Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» skoda octavia problème de fumé
Hier à 23:36 par Nizar Raoul

» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» Recherche trappe à gas-oil
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 18:49 par Arno24

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Hier à 15:44 par Jcrepar

» barre train avant [106 .15D 1995]
Hier à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Hier à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Ven 02 Déc 2016, 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Ven 02 Déc 2016, 11:31 par patnat

[ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par maccain le Sam 04 Jan 2014, 19:37

Bonjour, j'ai une 106 1,5D qui ne démarre pas du tout après avoir tout essayé:
-Batterie OK
-Démarreur OK
-gasoil branché en direct dans une bouteille sur les tuyaux départ retour avec poire d'amorçage flèche dans le bon sens
-carter blindé de la pompe a injection découpé sur place pour accéder à l'électrovanne
-electrovanne shuntée ( partie ressort et poussoir enlevé)
-bougies de préchauffages OK (testées montées pour la tension et démontées pour voir si elles rougissent)
le gasoil arrive bien aux injecteurs
-Ayant shunté l'électrovanne j'ai débranché le transpondeur qui de toute façon agit sur elle
j'ai remplacé les tuyaux de retours d'injecteurs

Comment faire?

maccain
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 32
Localisation : nord pas de calais
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 03/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par younes_31000 le Sam 04 Jan 2014, 19:44

bjr
as tu essayer avec une pointe de nettoyant frein dans la durite apres le filtre a air
Attention de ne pas trop en mettre

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par Poulpy 68 le Sam 04 Jan 2014, 20:03

Elle c'est arreté en roulant ? Ou tu l'a arreté et elle a plus redemarré ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par maccain le Sam 04 Jan 2014, 20:36

ça n'est pas arrivé en roulant elle s'est arrêtée et n'a plus redémarrée
j'ai pas essayé le nettoyant frein je connaissais pas est ce que ça fait comme le start pilot?
car si c'est le cas j'ai du start pilot

maccain
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 32
Localisation : nord pas de calais
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 03/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par sacha le Sam 04 Jan 2014, 20:49

Salut
la courroie distri est encore la ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par maccain le Sam 04 Jan 2014, 20:59

Demain je test au start pilote et je vais vérifier la distri mais si c'était sauté les pistons auraient rencontré les soupapes

maccain
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 32
Localisation : nord pas de calais
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 03/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par Poulpy 68 le Sam 04 Jan 2014, 23:52

attention, je me suis deja trouver avec des voitures, ou la distri a bougé et pourtant avec le démarreur on entendait rien (206 1.9d).

Car avec tout ce que tu as fait, il reste plus beaucoup d'options possible. Démonte le carter de distribution et vérifie ta distri.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par sacha le Dim 05 Jan 2014, 08:48

déjà elle a combien km t'as distribution et combien année?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par maccain le Dim 05 Jan 2014, 16:27

J'ai controlé la distrib elle était bien calée donc je suis passé au start pilot et elle a fait comme si elle allait démarrer mais c'est tout rien de plus
J'ai réessayé plus longtemps et la elle a commencé a claquer
j'ai l'impression que c'est un produit a consommer avec modération
Je vais changer de moteur

maccain
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 32
Localisation : nord pas de calais
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 03/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par maccain le Mer 08 Jan 2014, 21:00

Je m'apprêtes a remettre un nouveau moteur dans la 106 de 1999
hors dans celle-ci la pompe était une bosch et la il semblerait que ce soit une rotodiesel
en tout cas ce n'est pas les memes pompes
j'ai donc 2 questions très décisives pour la suite des opérations
est-ce que c'est possible que cela fonctionne au niveau électronique (calculateur etc)?
est-ce que je vais devoir retirer le blindage de la pompe pour mettre une simple électrovanne ou peut alimenter avec un plus après contact une électrovanne sécurisée?

maccain
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 32
Localisation : nord pas de calais
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 03/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par ced-46 le Jeu 09 Jan 2014, 05:00

Salut,

Au niveau électronique il faut le calculateur du nouveau moteur si l'injection est différente.
Tu peux alimenter l'électrovanne avec un + après contact

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par maccain le Jeu 09 Jan 2014, 10:30

si j'utilise un+ après contact sur l'électrovanne je n'aurais plus besoin du calculateur du nouveau moteur?

maccain
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 32
Localisation : nord pas de calais
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 03/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par ced-46 le Jeu 09 Jan 2014, 23:14

Salut,

Peux-tu faire une photo de la pompe à injection ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par maccain le Jeu 09 Jan 2014, 23:36

les 2 premières c'est la vieille pompe les deux suivantes la nouvelle (désolé pour la qualité médiocre)
j'ai cadré le connectiques (bleu et noir ça a l'air pareil)
sur la dernière on voit la protection que je vais faire sauter au pointeau








maccain
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 32
Localisation : nord pas de calais
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 03/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par ced-46 le Ven 10 Jan 2014, 04:21

Salut,

Même si je ne vois pas la pompe en entier, je pense qu'il faut garder le calculateur car il doit y avoir plusieurs capteurs qui permettent le fonctionnement.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par maccain le Mar 28 Jan 2014, 19:17

le problème est résolu. En fait vous n'allez pas en croire vos yeux . Le réservoir de gazole était vide mais la jauge indiquait qu'il reste la moitié. A force d'insister a sec en croyant que c'était l'électrovanne, la pompe a injection, le transpondeur et en abusant un peu trop du start pilot, le moteur n'a pas du tout apprécié.
Et pourtant en ouvrant la trappe de la jauge, le réservoir était à moitié, peut être qu'il ne trempait pas bien dans le gazole ou qu'il n'était pas dans la bonne position. Je dois y regarder ce qui parait bizarre c'est que je ne peux mettre que 20L a la fois dans le réservoir...

maccain
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 32
Localisation : nord pas de calais
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 03/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par ced-46 le Mer 29 Jan 2014, 04:21

Salut,

Donc il y avait du gasoil mais le réservoir était vide.
Qu'est-ce que ne trempait pas dans le gasoil ?
La 106 démarre ?

peux-tu préciser car je ne comptrend pas tout là lol!

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par maccain le Mer 29 Jan 2014, 10:01

la voiture démarre maintenant mais j'avais changé le moteur.
Après avoir changé celui-ci je l'ai mis en direct dans une bouteille au niveau gasoil et ça allait nickel.
Ensuite j'ai raccordé au réservoir, au bout de 3mn le moteur s'est éteint.
J'ai soupconné un mauvais carburant et j'ai remis 20L par dessus pour diluer.
Ensuite ça a redémarré.
J'ai roulé 400km avec les 20L et puis je suis tombé en panne sur la route juste devant un garage auto qui fait du dépannage malté que la jauge indiquait la moitié. J'ai eu la chance que l'on m'offre 5L de carburant et suite a ça la voiture a redémarré.
je suis allé direct a la pompe et n'ai pu remettre que 25L donc il y avait 30L au total alors que le réservoir est censé pouvoir en recevoir 45L
Donc il y a un problème au niveau de la jauge qui déja n'indique pas le bon volume et ne trempe pas bien.
Je vais regarder au plus vite si il n'y a pas une position a respecter quand on la met dans le réservoir.


maccain
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 32
Localisation : nord pas de calais
Emploi : peintre
Niveau technique automobile : moyen
Date d'inscription : 03/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 1,5D an 1999 ] Ne démarre pas

Message par ced-46 le Jeu 30 Jan 2014, 01:05

Salut,

vérifies que le flotteur soit en état et que la tige ne soit pas tordu anormalement.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum