Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» (Citroën Jumper 2.2 130 ch) emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [BMW E.38 730 I. Bva année 1994 ]Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 18:07 par Laure B

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 17:06 par papatango

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» vw polo 6N 1,9D de 1997 cherche schémas électrique
Aujourd'hui à 17:04 par fm7760

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 15:28 par math61

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» Ma présentation
Aujourd'hui à 14:45 par calidero

» [Renault Espace 4 2.2 DCI année 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ renault clio 3 ] probleme radar de recul
Aujourd'hui à 09:41 par Diego06340

» Changement ampoule sur Mégane 4
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

» [ Actualité : Nouveauté ] la Kia GT se montre sans camouflage
Hier à 06:26 par ced-46

» [ Ford fiesta V ] Point zéro crémaillère
Hier à 06:24 par ced-46

[ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)

Message par skyland60 le Lun 06 Jan 2014, 07:24

Bonjour et très bonne année 2014 à tous.

Suite à la grosse tempête en Bretagne, j'ai désormais les pbs suivants:
- vitre conducteur ne fonctionne pas (les 3 autres sont OK)
- plus de clignotants mais le warning fonctionne
- essuie glace fonctionne normalement mais s'arrête en position aléatoire et non pas en position basse

Je n'ai pas repéré d'autres anomalies électriques et les fusibles sont tous OK (j'ai passé un petit coup de toile) aussi après recherches je pense à un pb sur l'UCBIC ref 8200029340A.

2 questions:
- j'ai repéré qq site qui proposent un échange standard avec programmation complète (plug and play) suivant l'UCBIC de la voiture (faut envoyer UCBIC pour cela) Quelqu'un a t il déjà effectuer cette manip ?
- Comment dépose t on ce boitier (accès) ? (le tableau de bord ne me pose pas de pb car j'ai changé le compteur pour celui d'un coupé avec les fonds blancs). N'y a t il pas un risque de déprogrammer le calculateur ?

Même si je n'y connais rien, je ne suis pas manchot aussi avec de bonnes explications (ou photos) je devrais pouvoir m'en tirer :). C'est madame qui fait la tête car obligée de prendre les transports en commun :(

Merci d'avance

skyland60
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 57
Localisation : Oise
Emploi : ouvrier
Niveau technique automobile : faible
Date d'inscription : 06/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)

Message par younes_31000 le Mar 07 Jan 2014, 01:29

bsr
regarde deja si la grille sous tes bras d'essuie vitre n'est pas pleine d'eau

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)

Message par iceman67 le Mar 07 Jan 2014, 13:01

Salut,

pour avoir eu ce modèle en clio.

Il y a une manip a faire pour remettre le leve a son origine et tout rentre dans l' ordre.

Pour tes essui glaces, tu as testé le relais? Le commodo?

Idem pour les cligno.

iceman67
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : bas rhin
Emploi : tueur
Niveau technique automobile : bon mais pas expert
Date d'inscription : 07/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)

Message par skyland60 le Mar 07 Jan 2014, 13:32

Bonjour,

Youness: j'ai démonté toutes les grilles (j'ai cassé un cache de l'essuie glace :() et aucune trace d'eau ou même qu'il y ait eu une retenue d'eau. J'ai profité pour nettoyer toutes les prises à ma portée. Le problème persiste !

iceman: mon profil indique "niveau faible". Les essuie-glaces fonctionnent mais ne reviennent pas à la position basse. Donc ce n'est pas le commodo. Où est le relai ? et intervient il sur le retour à la position basse ??

Et pour émoustiller un peu les férus que vous êtes, je voulais changer tous les fusibles par du neuf au cas où mais j'ai remarqué que la config fusibles ne correspondait pas à l'étiquette collée sur la trappe.
La ref de celle ci est 8200033938 et indique entr'autre chose:
- essuie glace AR et lave phare AV or mon modèle est un "CLASSIC" avec coffre :p.
- un fusible pour lève vitre (qui équipe AV et AR mon véhicule) mais aucun fusible sur la platine à l'emplacement indiqué !
- "Shunt" et j'ai un fusible de 20A
J'ai également fait le test "facile" de retirer le fusible autoradio en fonctionnement et ....celui ci continue en free lance. MDR
Le papy qui avait le véhicule (qui a très peu roulé, d'où mon achat) l'a vendu au garage Renault qui l'entretenait donc cette trappe est à mon avis d'origine.
Avant de changer tous les fusibles (qui sait si des fusible sont pas en défaut) et poster les photos, quelle est la vraie config. fusible de mon véhicule, même si cela ne va pas résoudre le pb initial mais autant commencer sur de bonne base.
A vous les spécialistes :)

skyland60
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 57
Localisation : Oise
Emploi : ouvrier
Niveau technique automobile : faible
Date d'inscription : 06/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)

Message par iceman67 le Mar 07 Jan 2014, 14:13

en premier lieu, voir le carnet de la mégane pour trouver les relais. ça fait 7 ans que je ne n'ai plus la clio.

Laisse tes fusibles s'ils sont tous ok pas la peine de tous les changer.

Le relais intervient dans le démarrage et la temporisation de essui glaces et des cligno. (ça coute 5 à 10€)

iceman67
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : bas rhin
Emploi : tueur
Niveau technique automobile : bon mais pas expert
Date d'inscription : 07/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)

Message par iceman67 le Mar 07 Jan 2014, 14:14

pour la trappe, elles sont fragile. Donc possible qu'il l'ai changé pour une occas

iceman67
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : bas rhin
Emploi : tueur
Niveau technique automobile : bon mais pas expert
Date d'inscription : 07/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)

Message par skyland60 le Mar 07 Jan 2014, 15:24

Iceman: pour les fusibles, le carnet renvoi....à la trappe :p et rien sur le relai et je n'ai pas de RT sur le véhicule donc impossible de savoir où est le relai. De plus, il y a aussi le lève vitre conducteur qui ne fonctionne plus et tout cela depuis la tempête.

Donc si je pouvais déjà éliminer la config fusibles avec le plan exact d'une mégane classic , ce serait le premier pas, néanmoins je changerai quand même les fusibles car ils serviront si je dois changer le BIC ce qui sera je pense à envisager au pire car à part cela, je vois pas !
- verrouillage centralisé - OK.
- klaxon - OK-
- aucun voyant d'alarme au tableau de bord

le passage à la valise devrait il pouvoir trouver la panne ?? j'ai lu que cela n'est pas prouvé et se déplacer sans clignotants, c'est pas top !

skyland60
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 57
Localisation : Oise
Emploi : ouvrier
Niveau technique automobile : faible
Date d'inscription : 06/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)

Message par iceman67 le Mar 07 Jan 2014, 20:37

pas cligno = -1 point et 90€

http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet452098.htm

un lien vers un fofo désolé

iceman67
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : bas rhin
Emploi : tueur
Niveau technique automobile : bon mais pas expert
Date d'inscription : 07/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)

Message par skyland60 le Mar 07 Jan 2014, 21:57

Merci pour le lien mais la config est totalement différente.




De plus j'ai aucune vis de fixation mais en poussant un peu cela bouge mais pas trop. Je regarderai demain ce qu'il y a derrière mais faut que je me fasse petit car je dois mettre la tête à l'envers.

skyland60
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 57
Localisation : Oise
Emploi : ouvrier
Niveau technique automobile : faible
Date d'inscription : 06/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)

Message par skyland60 le Jeu 09 Jan 2014, 17:41

Comme j'en avait parlé avec un voisin, le fils de celui ci m'a donné cet aprem le Haynes (2002) de la megane/scénic 1 phase 2 car il avait il y a longtemps une berline.
Après verif, ma configuration fusible est bonne ainsi que la valeur des fusibles et j'ai en plus la procédure pour déposer l'UCH (c'est tout bête, il faut que je retire la vis centrale et que je pousse vers l'arrière)
Je vais donc pouvoir regarder les relais et en avoir peut être que pour qq euros)


skyland60
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 57
Localisation : Oise
Emploi : ouvrier
Niveau technique automobile : faible
Date d'inscription : 06/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)

Message par titi58 le Mar 25 Fév 2014, 21:18

Bonsoir,

J'ai exactement le même problème que vous (mégane 2000)
Après des gros orages, infiltration d'eau (je ne c'est pas ou?)
résultat le leve vitre coté conducteur ne fonctionne plus, les clignos et les essuies glace s'arrête n'importe ou.
Avez-vous trouvé la solution de votre coté ?
Merci

titi58
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 40
Localisation : nevers
Emploi : infographiste
Niveau technique automobile : moyen
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)

Message par skyland60 le Lun 03 Mar 2014, 09:11

Bonjour et désolé du délai mais en vacances.
Pour répondre c'est bien mon UCH qui était en défaut avec une facture Renault de 525.13 euros :(

Surtout il faut IMPERATIVEMENT faire remonter le nouvel UCH avec la protection caoutchouc (installée a partir des modèles 2001 il me semble) Je n'ai pas la ref. J'ai eu la chance d'en trouver un en excellent état à la casse.
Ce Cover est absolument IMPERATIF pour éviter de nouveau pb à UCH
il faut aussi vérifier que les écoulements sous la grille des essuie-glaces ne sont pas obstrués mais cela peut venir d'un défaut de collage du pare-brise.

J'ai retrouvé la ref. : 7703397946 et il y en a un sur ebay.uk
http://www.ebay.co.uk/itm/RENAULT-MEGANE-SCENIC-FUSE-BOX-RUBBER-COVER-7703397946-UK-FREEPOST-/310842384792?pt=UK_CarsParts_Vehicles_CarParts_SM&hash=item485fa66198

skyland60
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 57
Localisation : Oise
Emploi : ouvrier
Niveau technique automobile : faible
Date d'inscription : 06/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)

Message par ced-46 le Sam 15 Mar 2014, 00:22


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30370
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum