Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

[ Peugeot 206 1.4 an 2000 ] Feux position et clignotants ne s'allument pas suite installation phase2

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 1.4 an 2000 ] Feux position et clignotants ne s'allument pas suite installation phase2

Message par Makaron le Sam 11 Jan 2014, 01:31

Bonjour !

Peugeot 206 1.4 essence
Mise en circulation : 2000 ou 2001
Kilométrage : 120 000 kms


Suite à un conseil, je poste également ici pour trouver de l'aide, pas trop envie d'aller encore chez Peugeot et de taxer mdss[{:(}]
Alors voici mon problème :

Ma voiture est à la base une phase 1 (striée), j'ai récemment acheté des feux à fond rouge de phase 2 et les ai monté, ça marche parfaitement, c'est joli en la modernisant et surtout ça ne fait pas kéké.

Cependant, j'ai aussi acheté des phares (neufs eux) et un faisceau (neuf aussi) http://www.adtuning.fr/2-FEUX-PHARE-AVANT-PEUGEOT-206-PHASE-2-S16-CC-H7-H7-A-GLACE-LISSE + http://www.adtuning.fr/FAISCEAU-DADAPTATION-DE-FEUX-DE-206-PHASE-2-H7-H7-SUR-PHASE-1-H4
La notice étant minable avec des images très sombres et les divers tutos sur le net n'étant au final pas très précis voilà comment j'ai procédé et ce qui bloque :

Bon alors,
j'ai dévisser l'écrou de la batterie et j'ai mis en dessous le connecteur du faisceau (rien touché d'autre sur les fusibles/batterie) : entouré en rouge http://www.noelshack.com/2014-02-1389360573-20140110-135826.jpg

Ensuite, j'ai fais passer le faisceau juste devant la calandre car de l'autre côté certaines choses seraient en contact avec le plastique : Double-face en dessous plus trois rajouts gros scotch http://www.noelshack.com/2014-02-1389360629-20140110-135815.jpg

Maintenant ça se "corse", En rouge le faisceau est branché sur le H7 là où le H4 était mis; en vert c'est le feu de position (ampoule de l'ancien feu gardée et rebranché sur le câble où elle était auparavant); en rose les deux ampoules H7 connectées au phare lisse; en orange le clignotant (enfin là où je le branche, je n'ai pas pris les anciens mais des nouveaux car ne sont pas compatibles phase 1/2) http://www.noelshack.com/2014-02-1389360581-20140110-135939.jpg et http://www.noelshack.com/2014-02-1389360587-20140110-135946.jpg et http://www.noelshack.com/2014-02-1389360650-20140110-135952.jpg

J'ai toujours ça qui se balade (c'est le relai ?) http://www.noelshack.com/2014-02-1389360604-20140110-135925.jpg et un autre élément qui contient un fusible bleu de 15v dedans.

Après test ça donne ça : http://www.noelshack.com/2014-02-1389360663-20140110-140050.jpg

Un seul des clignotants marchent (tous deux neufs Norauto), aucun feu de position, tous les feux de croisement et de route marchent correctement et lors du passage en plein phares les feux de croisement reste bien allumés.


Voilà, je need votre aide, je ne sais plus trop quoi faire ...

Si besoin d'autres détails etc demandé

Merci d'avance

Makaron
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 23
Localisation : Nantes
Emploi : Etudiant
Niveau technique automobile : Basique
Date d'inscription : 11/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 an 2000 ] Feux position et clignotants ne s'allument pas suite installation phase2

Message par Totocamboui2 le Sam 11 Jan 2014, 21:42

Salut

Ton faisceau qui passe juste au dessus de la traverse tenu avec du gros scotch, ça ne vaut rien. Ceci dit, si tu remets tes anciens phares ça donne quoi? tes fusibles sont comment?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum