Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:09 par BMW PASSION

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 22:18 par Lilian P

» Problème collecteur d'admission classe C 2004
Hier à 22:14 par bleualpine

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:58 par MacGyverFr

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 20:54 par Stéphanemedoc

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 12:23 par yansof

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

[ VW Polo 6N 1.4i Ess an 1997 ] régime moteur instable + vibration moteur + cale (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ VW Polo 6N 1.4i Ess an 1997 ] régime moteur instable + vibration moteur + cale (résolu)

Message par polorari le Sam 11 Jan 2014, 22:28

Bonjours Les Experts,

je me decide a vous exposer mes soucis.

Presentation: je ne m'y connais pas bien en mecanique/electricite Auto, juste quelques notions de bases.
Polo: essence, AM 1997, type 6N , 1.4i, 260000Km, et bien traitee toute sa vie, je l'ai depuis 2002.

Soucis/galeres:

ma polorari roulait bien juste un petit probleme de boitier papillon ou des fois le regime moteur oscillait un peu avant de se stabiliser; jusqu'ici rien de bien mecahant. J'ai recemment refait la deuxieme distrb chez un garagiste pas loin de chez moi, il avait l air d'etre bien.

j'ai abandonne ma polo pendant 3 a 4 semaines ou elle n'a pas roule, puis j'en avais besoin de la reprendre, elle demarre directe; cool avec le froid et la neige :)
je fais quelques KM et elle cale, je pensais que c'etait moi!!! j'essaie de la redemarrer , elle repart apres plusieurs essais. je remarque quand meme que le regime moteur est pas top et que je n'ai pas la puissance habituelle. je m'arrete pour une course, puis en voulant repartir le moteur ne demarre pas, apres plusieurs tentatives [beaucoup!!!! :(] elle redemarre mais regime moteur pas stable du tout et puissance tres faible pour rouler je dois maintenair le regime moteur eleve sinon je cale (au changements de rapports et pendant les arretes aux feu). j'arrive quand meme a retourner chez moi et j'essaie de comprendre de qui se passe.

observations:
- je sens qu'il un une odeur de brule
- moteur qui vibre pas mal
- regime moteur pas stable, j'ai l'impression que le calculateur a du mal a stabiliser le regime moteur
- je joue avec le niveau des gaz pour maintenair le moteur , ca le fait masi si le regime est bas le moteur decroche et cale, le calculateur a du mal a le maintenir en vie
- le moteur finit toujour a s'etouffer et caler tout sel sans rouler
- le regime moteur monte difficilement
- des fois le regime moteur se stabilise a 900tr/min , c'est le regime habituel normal
- moteur cale si je mets la 1iere et je veux partir normalement, il faut cependant etre haut des les tours pour pas caler!
- des fois il n'est pas possible de relancer le moteur si le regime moteur est bas, il finit par caler.
- des fois je n'arrive meme plus a redemarrer le moteur!


degoute, et faute de temps et d'idees je la pousse chez un garagiste.

- avec mon garagiste on decide de changer les pieces sauivantes:
(1) tete d'allumeur
(2) bougies
- resultats: un peu mieux puisque la voiture redemarrer systematiquement maintenant. mais le probleme du regime moteur et le fait que ca finit par caler et pas de puissance il perciste.

on la passe la valise, boom resulat: defaut du boitier papillon; en le changeant le probleme a la valise n'est pas signale mais les problemes initiaux sont toujours presents.
mon garagiste verifie les injecteurs, il me dit que c'est OK.

on verifie les faiseaux des bougie, le renifleur des gaz d'huile (je ne connaissais pas, c'est une durite) c'est ok, pas de probleme.

le probleme est toujours present:
- regime moteur mal regule, on voit bien que le calculateur essaie mais ne parvient pas.
- moteur finit par caler
- moteur qui vibre beaucoup
- des fois le regime moteur se stabilise , mais ca ne dure pas.
- pas de puissance
- regime moteur monte tres doucement/dificilement pouratant pedale des gaz est a fond
- si on parvient a monter dans les tours on peut aller haut dans les tours.
- quand c'est en train de caler, on peut tres dificilement le relancer , et le calculateur tente quand meme de le relancer sans parvenir.

je demande au garagiste de demonter le catalyseur pensant que le moteur cale parce qu'il s'etouffe et parce que le catalyseur est hs. a part le bruit on observe les memes choses.

en mettant le contact on entend bien les injecteurs, on arrive systematiquement a demarrer le moteur au premier coup!
cela me fait penser que la pompe a essence et son relai sont OK.

Avec mon garagiste on est a cours d'idees; on pense qu'il nous reste 2 pistes:
piste 1: pompe a essence qui ne fournit pas le debit d'essence necessaire,ainsi le calculateur ne peut pas stabiliser le regime puisque la pompe ne suit pas bien la commande.
piste 2: le calculateur est hs. perso je pense que c'est pas evident que le calculateur soit mort, c'est qu'un organe de calcul (microcontroleur) qui traite des informations en fonctions des informations qu'il collecte (capteurs), il est toute fois possible qu'il se ramasse de l'humidite et de la crasse et de loxidation au niveau de ses contacts qui peuvent nuire a son bon fonctionnement; mais mon garagiste a deja essayer de netoyer tous ses contacts mais ca n'aide pas.


je ne pensais pas ecrire autant! desole pour le blablabla!

est ce que vous avez des idees ou pistes? toutes vos idees et aides seront tres appreciees, je n'ai plus d'idees et j'ai vraimenet besoin de ma voiture pour aller au taf!

merci davance pour votre aide.

Tres cordialement

polorari
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 40
Localisation : 74100
Emploi : cadre
Niveau technique automobile : tres moyen
Date d'inscription : 11/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 6N 1.4i Ess an 1997 ] régime moteur instable + vibration moteur + cale (résolu)

Message par ced-46 le Dim 12 Jan 2014, 07:12

Salut,

On dirait que ton moteur tourne sur 3 cylindres.

Il faudrait déjà voir si le problème ne vient pas d'un cylindre :
Il faut allumer le moteur,
Débrancher les bougies les unes après les autres.

Si le régime moteur s'empire sur une des bougies c'est que c'est ok, s'il ne change pas alors il y a un problème et on passera à la suite.



___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW Polo 6N 1.4i Ess an 1997 ] régime moteur instable + vibration moteur + cale (résolu)

Message par zum le Mar 14 Jan 2014, 00:08

effectivement, problèmes d'allumage bien connu sur les 1.4 de 1996 à 2001...
Souvent les fils de bougies... à tester !!

zum
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 35
Localisation : brezolles
Emploi : mecano
Niveau technique automobile : debut
Date d'inscription : 17/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 6N 1.4i Ess an 1997 ] régime moteur instable + vibration moteur + cale (résolu)

Message par polorari le Sam 18 Jan 2014, 20:24

Bonjour a tous,

apres plusieurs nettoyages de boitiers papillon , changement de la pompe a essence toujours rien.

je decide de changer les faiseaux des bougies malgre que le garagiste disait que le test est bon. je ne sais pas ce que ca veut dire test bon pour lui car quand je l'ai refait j'ai note que deux bougies on des eteincelles pas vives et moins brillantes que les deux autres (les bougies sont neuves!)

resulat positif, le moteur se remet a tourner normalement, regime stable, le bruit du moteur est de nouveau comme avant.

j'ai cependant remarque une consommation d'essence plus elevee qu'avant; je vais regarder ca quand quelques semaines.

Merci

polorari
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 40
Localisation : 74100
Emploi : cadre
Niveau technique automobile : tres moyen
Date d'inscription : 11/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 6N 1.4i Ess an 1997 ] régime moteur instable + vibration moteur + cale (résolu)

Message par ced-46 le Sam 18 Jan 2014, 23:37

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16596-problemes-resolus-et-fiches-pratiques-moteur-vw

Pour le problème de consommation, tu peux ouvrir un nouveau sujet si besoin

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum