Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 16:57 par BMW PASSION

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

[ VW Polo 6N 1.4i Ess an 1997 ] régime moteur instable + vibration moteur + cale (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ VW Polo 6N 1.4i Ess an 1997 ] régime moteur instable + vibration moteur + cale (résolu)

Message par polorari le Sam 11 Jan 2014, 22:28

Bonjours Les Experts,

je me decide a vous exposer mes soucis.

Presentation: je ne m'y connais pas bien en mecanique/electricite Auto, juste quelques notions de bases.
Polo: essence, AM 1997, type 6N , 1.4i, 260000Km, et bien traitee toute sa vie, je l'ai depuis 2002.

Soucis/galeres:

ma polorari roulait bien juste un petit probleme de boitier papillon ou des fois le regime moteur oscillait un peu avant de se stabiliser; jusqu'ici rien de bien mecahant. J'ai recemment refait la deuxieme distrb chez un garagiste pas loin de chez moi, il avait l air d'etre bien.

j'ai abandonne ma polo pendant 3 a 4 semaines ou elle n'a pas roule, puis j'en avais besoin de la reprendre, elle demarre directe; cool avec le froid et la neige :)
je fais quelques KM et elle cale, je pensais que c'etait moi!!! j'essaie de la redemarrer , elle repart apres plusieurs essais. je remarque quand meme que le regime moteur est pas top et que je n'ai pas la puissance habituelle. je m'arrete pour une course, puis en voulant repartir le moteur ne demarre pas, apres plusieurs tentatives [beaucoup!!!! :(] elle redemarre mais regime moteur pas stable du tout et puissance tres faible pour rouler je dois maintenair le regime moteur eleve sinon je cale (au changements de rapports et pendant les arretes aux feu). j'arrive quand meme a retourner chez moi et j'essaie de comprendre de qui se passe.

observations:
- je sens qu'il un une odeur de brule
- moteur qui vibre pas mal
- regime moteur pas stable, j'ai l'impression que le calculateur a du mal a stabiliser le regime moteur
- je joue avec le niveau des gaz pour maintenair le moteur , ca le fait masi si le regime est bas le moteur decroche et cale, le calculateur a du mal a le maintenir en vie
- le moteur finit toujour a s'etouffer et caler tout sel sans rouler
- le regime moteur monte difficilement
- des fois le regime moteur se stabilise a 900tr/min , c'est le regime habituel normal
- moteur cale si je mets la 1iere et je veux partir normalement, il faut cependant etre haut des les tours pour pas caler!
- des fois il n'est pas possible de relancer le moteur si le regime moteur est bas, il finit par caler.
- des fois je n'arrive meme plus a redemarrer le moteur!


degoute, et faute de temps et d'idees je la pousse chez un garagiste.

- avec mon garagiste on decide de changer les pieces sauivantes:
(1) tete d'allumeur
(2) bougies
- resultats: un peu mieux puisque la voiture redemarrer systematiquement maintenant. mais le probleme du regime moteur et le fait que ca finit par caler et pas de puissance il perciste.

on la passe la valise, boom resulat: defaut du boitier papillon; en le changeant le probleme a la valise n'est pas signale mais les problemes initiaux sont toujours presents.
mon garagiste verifie les injecteurs, il me dit que c'est OK.

on verifie les faiseaux des bougie, le renifleur des gaz d'huile (je ne connaissais pas, c'est une durite) c'est ok, pas de probleme.

le probleme est toujours present:
- regime moteur mal regule, on voit bien que le calculateur essaie mais ne parvient pas.
- moteur finit par caler
- moteur qui vibre beaucoup
- des fois le regime moteur se stabilise , mais ca ne dure pas.
- pas de puissance
- regime moteur monte tres doucement/dificilement pouratant pedale des gaz est a fond
- si on parvient a monter dans les tours on peut aller haut dans les tours.
- quand c'est en train de caler, on peut tres dificilement le relancer , et le calculateur tente quand meme de le relancer sans parvenir.

je demande au garagiste de demonter le catalyseur pensant que le moteur cale parce qu'il s'etouffe et parce que le catalyseur est hs. a part le bruit on observe les memes choses.

en mettant le contact on entend bien les injecteurs, on arrive systematiquement a demarrer le moteur au premier coup!
cela me fait penser que la pompe a essence et son relai sont OK.

Avec mon garagiste on est a cours d'idees; on pense qu'il nous reste 2 pistes:
piste 1: pompe a essence qui ne fournit pas le debit d'essence necessaire,ainsi le calculateur ne peut pas stabiliser le regime puisque la pompe ne suit pas bien la commande.
piste 2: le calculateur est hs. perso je pense que c'est pas evident que le calculateur soit mort, c'est qu'un organe de calcul (microcontroleur) qui traite des informations en fonctions des informations qu'il collecte (capteurs), il est toute fois possible qu'il se ramasse de l'humidite et de la crasse et de loxidation au niveau de ses contacts qui peuvent nuire a son bon fonctionnement; mais mon garagiste a deja essayer de netoyer tous ses contacts mais ca n'aide pas.


je ne pensais pas ecrire autant! desole pour le blablabla!

est ce que vous avez des idees ou pistes? toutes vos idees et aides seront tres appreciees, je n'ai plus d'idees et j'ai vraimenet besoin de ma voiture pour aller au taf!

merci davance pour votre aide.

Tres cordialement

polorari
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 40
Localisation : 74100
Emploi : cadre
Niveau technique automobile : tres moyen
Date d'inscription : 11/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 6N 1.4i Ess an 1997 ] régime moteur instable + vibration moteur + cale (résolu)

Message par ced-46 le Dim 12 Jan 2014, 07:12

Salut,

On dirait que ton moteur tourne sur 3 cylindres.

Il faudrait déjà voir si le problème ne vient pas d'un cylindre :
Il faut allumer le moteur,
Débrancher les bougies les unes après les autres.

Si le régime moteur s'empire sur une des bougies c'est que c'est ok, s'il ne change pas alors il y a un problème et on passera à la suite.



___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW Polo 6N 1.4i Ess an 1997 ] régime moteur instable + vibration moteur + cale (résolu)

Message par zum le Mar 14 Jan 2014, 00:08

effectivement, problèmes d'allumage bien connu sur les 1.4 de 1996 à 2001...
Souvent les fils de bougies... à tester !!

zum
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 35
Localisation : brezolles
Emploi : mecano
Niveau technique automobile : debut
Date d'inscription : 17/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 6N 1.4i Ess an 1997 ] régime moteur instable + vibration moteur + cale (résolu)

Message par polorari le Sam 18 Jan 2014, 20:24

Bonjour a tous,

apres plusieurs nettoyages de boitiers papillon , changement de la pompe a essence toujours rien.

je decide de changer les faiseaux des bougies malgre que le garagiste disait que le test est bon. je ne sais pas ce que ca veut dire test bon pour lui car quand je l'ai refait j'ai note que deux bougies on des eteincelles pas vives et moins brillantes que les deux autres (les bougies sont neuves!)

resulat positif, le moteur se remet a tourner normalement, regime stable, le bruit du moteur est de nouveau comme avant.

j'ai cependant remarque une consommation d'essence plus elevee qu'avant; je vais regarder ca quand quelques semaines.

Merci

polorari
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 40
Localisation : 74100
Emploi : cadre
Niveau technique automobile : tres moyen
Date d'inscription : 11/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 6N 1.4i Ess an 1997 ] régime moteur instable + vibration moteur + cale (résolu)

Message par ced-46 le Sam 18 Jan 2014, 23:37

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16596-problemes-resolus-et-fiches-pratiques-moteur-vw

Pour le problème de consommation, tu peux ouvrir un nouveau sujet si besoin

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum