Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Aujourd'hui à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 18:53 par Poulpy 68

» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

[ Ford Fiesta 95 1.3i an 1998] bruit à l'avant en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford Fiesta 95 1.3i an 1998] bruit à l'avant en roulant

Message par Gones le Dim 12 Jan 2014, 18:29

Bonjour,

j'ai déjà parcourue toutes les pages du forum ford mais il ne me semble pas avoir trouvé la réponse à mes questions.

Lorsque je roule, j'entends un bruit à l'avant genre "clongk" je pensais à la ligne d'échapement qui tappais mais non.
J'ai voulus suivre le tuto pour le contrôle des jeux du train avant mais lorsque j'ai pris ma roue pour vérifié les 2 jeux, j'ai toute la jambe de train qui bouge en haut comme si au niveau de la tete c'était pas maintenue (on dirai qu'il manque un morceau ...). j'ai aussi vu quand les roues sont posé qu'il y a un jour par le dessus et que l'ont vois bien la tige de suspension qui traverse. Donc pour contrôlé les jeu pas facile, est-ce normal ?

Et ensuite quand j'ai voulus controle la barre stabilisatrice, je sens qu'il bouge horizontalement

De plus ma roue avant droite est totalement usée (surtout sur l'extérieur) alors que la roue avant gauche non.


Si vous avez une idée, surtout pour cette jambe de train je ne pense pas que sa soit normal qu'elle bouge roue pendante.


Merci

Gones
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 28
Localisation : Ain
Emploi : Mécanicien avionique
Niveau technique automobile : débrouilliard
Date d'inscription : 12/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 95 1.3i an 1998] bruit à l'avant en roulant

Message par ced-46 le Mar 14 Jan 2014, 05:41

Salut,

Ce n'est pas normal qu'il y ait du jeu à cette endroit.
Les têtes d'amortisseurs sont sans doute HS.

Pour l'usure du pneu, vérifies à l'aide d'une barre métallique (exemple démonte-pneu) pour faire levier et vérifier le jeu des roulements, rotules, silent-blocs, ....

Peux-tu faire une photo de la bande de roulement de chaque pneu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30615
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford Fiesta 95 1.3i an 1998] bruit à l'avant en roulant

Message par DiaboloEtSatanas le Mar 14 Jan 2014, 14:51

Salut

+1 pour les têtes d'amorto

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 95 1.3i an 1998] bruit à l'avant en roulant

Message par Gones le Mar 14 Jan 2014, 21:14

Bonsoir,

merci pour les réponses.

Pour les têtes d'amortisseurs faudrait changer quoi ? coupelle d'amortisseur ? Il manquerai pas une pièce ? ou c'est possible que ce ne soit le bon amortisseur ?

Je ferai des photos demain soir, et pour la barre je l'ai déjà fais pour contrôler rotule ... mais vu comme la jambe d'amortisseur bouge quand je force a un endroit pas facile ...

Gones
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 28
Localisation : Ain
Emploi : Mécanicien avionique
Niveau technique automobile : débrouilliard
Date d'inscription : 12/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum