Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 14:19 par m9r4ever

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» Présentation
Aujourd'hui à 13:38 par m9r4ever

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

[ ford transit 100 260T an 2002 ] problème anti démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ ford transit 100 260T an 2002 ] problème anti démarrage

Message par juju08400 le Sam 18 Jan 2014, 16:39

bonjour,

je viens d'acheter un ford transit 100 260T année 2002 avec la pompe à injection HS je l'ai changer tout est bien remonté mais l'anti démarrage s'est mis en route et impossible de le retirer!

merci d'avance pour vos infos!

juju08400
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 30
Localisation : vouziers
Emploi : couvreur
Niveau technique automobile : faible
Date d'inscription : 18/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 100 260T an 2002 ] problème anti démarrage

Message par Poulpy 68 le Sam 18 Jan 2014, 17:09

La pompe est une occasion ? Si oui faut reprogrammer le calculateur a cause de l'antidémarrage.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 100 260T an 2002 ] problème anti démarrage

Message par juju08400 le Sam 18 Jan 2014, 17:19

merci pour ta réponse mais est ce que c'est possible de la reprogrammer avec une valise multimarque ou faut'il la valise ford?

juju08400
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 30
Localisation : vouziers
Emploi : couvreur
Niveau technique automobile : faible
Date d'inscription : 18/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 100 260T an 2002 ] problème anti démarrage

Message par Poulpy 68 le Sam 18 Jan 2014, 17:41

Ford, vu que c'est l'anti démarrage, pour l'instant les boitiers multimarques ne le font pas.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 100 260T an 2002 ] problème anti démarrage

Message par juju08400 le Sam 18 Jan 2014, 17:51

j'ai eu un responsable de chez ford ce matin qui m'a dit qu'il ne pouvait pas la reprogrammer vu que c'était une pompe d'occasion! et qu'il fallait remonter l'ancien "driver" sur la nouvel pompe!
mais je pense que c'étais ca qui n'allait pas sur l'ancienne donc je ne peux pas le remonter!
et est ce qu'on ne peut pas le retirer ou couper juste l'alimentation de l'antidemarrage?

merci d'avance

juju08400
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 30
Localisation : vouziers
Emploi : couvreur
Niveau technique automobile : faible
Date d'inscription : 18/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 100 260T an 2002 ] problème anti démarrage

Message par Poulpy 68 le Sam 18 Jan 2014, 18:11

Non tu peux pas couper, car c'est un code qui est programmé dans la pompe, en gros le calculateur moteur et la pompe s'échange un mot de passe, si c'est pas le même, tu démarre pas. Faut apparier electroniquement les deux, tu arrive a avoir certains pompes en échange standard dévérouille, en gros ces pompes n'ont pas besoin d'etre reprogrammé, mais dans ton cas tu a un problème.

Regarde sur ton ancienne pompe, tu as une partie électronique qui sur celle ci, dans un boitier plastique, faudrait en gros permuté celui ci avec celui de ta pompe actuelle, mais coté liaison electrique je me souviens plus si tu arrive a désolidarisé le faisceau venant de la pompe a ce boitier.

C'est un 100, donc un traction n'est ce pas ? Donc un peu misérable d'accèder a la pompe, car tu est quitte pour démonte le collecteur d'admission ou calandre, radiateur, etc... si tu veux remplacer le boitier en place.

Regarde deja a tete réposé sur ton ancienne pompe si tu peux démonter le boitier electronique sans soucis.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 100 260T an 2002 ] problème anti démarrage

Message par juju08400 le Sam 18 Jan 2014, 18:20

merci pour ta réponse mais la panne vient du boitier électrique sur l'ancienne pompe donc si je le remet sur la nouvelle ca ne marchera pas! (panne du calculateur) et pourquoi le responsable de chez ford m'a dis qu'on ne pouvait pas la reprogrammer?
et dans mon boitier de fermeure centraliser j'ai un code a 4 chiffre à quoi correspond t'il?

merci d'avance

juju08400
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 30
Localisation : vouziers
Emploi : couvreur
Niveau technique automobile : faible
Date d'inscription : 18/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 100 260T an 2002 ] problème anti démarrage

Message par Poulpy 68 le Sam 18 Jan 2014, 18:36

Il peux pas la reprogrammmer, car on lit le code dans l'ancienne pompe pour reinstaller celui ci.

Le code a 4 chiffre est peut etre le code pour reprogrammer les telecommandes.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 100 260T an 2002 ] problème anti démarrage

Message par juju08400 le Sam 18 Jan 2014, 18:38

comment faire alors??


juju08400
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 30
Localisation : vouziers
Emploi : couvreur
Niveau technique automobile : faible
Date d'inscription : 18/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 100 260T an 2002 ] problème anti démarrage

Message par Poulpy 68 le Sam 18 Jan 2014, 19:02

Je viens de faire une recherche sur le net et pour l'instant j'ai qu'une solution sous la main, faire réparer ton ancienne pompe par exemple ici :

http://auto47.fr/epages/box22261.sf/fr_FR/?ObjectPath=/Shops/box22261/Products/rep50

et remonté ton ancienne pompe, sinon trouvé quelqu'un qui peux reprogrammer ta pompe pour retirer l'antidemarrage.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 100 260T an 2002 ] problème anti démarrage

Message par juju08400 le Sam 18 Jan 2014, 19:06

mais on peut la reprogrammer quand meme alors? avec une valise ford?

juju08400
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 30
Localisation : vouziers
Emploi : couvreur
Niveau technique automobile : faible
Date d'inscription : 18/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford transit 100 260T an 2002 ] problème anti démarrage

Message par Poulpy 68 le Sam 18 Jan 2014, 19:09

Je te dirais non, ou alors il y a une technique particulière, j'ai travaillé 8 ans chez Ford et je vois rien d'autre.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum