Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:36 par harry974

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ Renault Laguna 2 DCI 150 an 2004 ] Baisse d'intensité en roulant et parfois arrêt

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Laguna 2 DCI 150 an 2004 ] Baisse d'intensité en roulant et parfois arrêt

Message par angelnico.merand le Lun 20 Jan 2014, 13:15

Bonjour,

Je possède une Laguna 2 Privilège BVA 150 CV de 2004

Hier, en allant faire des courses, je démarre du parking, je commence à rouler sur la route et la tout c'est éteint, volant bloquer impossible à tourner. Mais contrairement à quand on cale et qu'il faut enlever la carte et la remettre, la le tableau de bord indiquait directement start. J'ai redémarré et elle est reparti comme si de rien n'était. Sauf que en allant chercher mon mari à son travail, en redémarrant, pareil je commence a rouler, elle broute et baisse d'intensité et sans cale, tout se réinitialise (contrôle de départ). Je me suis dit que les deux fois c’était en allant au pas, que c'est peut être la cause, mais en rentrant, sur un ralentisseur, tout a baisse de luminosité et c'est comme si elle allait s’éteindre puis s'est reparti.

Pour info, depuis mi-décembre, 142800 km au compteur, je n'avais plus de chauffage "chaud" et que c'était du au fait que je n'avais plus de liquide de refroidissement. Je m'en suis rendu compte ce matin à 145000 km. Je le précise on ne sait jamais si cela peut compter.

N’étant pas mécanicienne, auriez-vous des idées sur le problème? Je vous remercie d'avance.

angelnico.merand
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 33
Localisation : Chèvremont
Emploi : Sans
Niveau technique automobile : Débutante
Date d'inscription : 20/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Laguna 2 DCI 150 an 2004 ] Baisse d'intensité en roulant et parfois arrêt

Message par albatros le Lun 20 Jan 2014, 15:50

:bienvenue: 

angelnico.merand,

Ce genre de panne intempestive me fait penser à la batterie avec une cosse voir les deux en mauvais contact...donc vérifier le serrage de la borne Positive et de la borne Négative  scratch

 bonnejournée.gif 

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3497
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Laguna 2 DCI 150 an 2004 ] Baisse d'intensité en roulant et parfois arrêt

Message par angelnico.merand le Lun 20 Jan 2014, 17:32

Bonjour,

Merci pour la réponse mais concernant la batterie la voiture est allé chez Renault le mois dernier car mon voyant defaut charge était tout le temps allumé malgré un alternateur, une batterie, un connecteur alternateur et un cable neuf. Ils ont tout regarder et de ce côté la tout est bon.
J'ai roulé avec aujourd'hui et cela ne s'est pas reproduis mais avant une grande panne, il y a toujours des petits débuts.

En tout cas merci de la réponse.

angelnico.merand
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 33
Localisation : Chèvremont
Emploi : Sans
Niveau technique automobile : Débutante
Date d'inscription : 20/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Laguna 2 DCI 150 an 2004 ] Baisse d'intensité en roulant et parfois arrêt

Message par bib le Sam 25 Jan 2014, 21:44

salut
on dirai une alim ou masse mal serée
controle les cosses batterie et les masses chassis

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum