Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

[ bmw e46 316i an 2003 ] ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ bmw e46 316i an 2003 ] ne démarre plus (résolu)

Message par etienne51290 le Mar 21 Jan 2014, 18:53

Bonjour , j'ai un soucis avec ma voiture bmw 316i e46 (vous allez me dire c'est de ma faute)
J'ai essayé de rouler avec de l'ethanol 85 !!! J'ai fais un 1er plein a 100% la voiture roulait bien impeccable aucun soucis . 2eme plein toujours pareil mais difficulté a démarrer le matin du genre jusqu'a 6 coups de clef pour demarrer .
Du coup j'ai descendu a 70% de E85 et le reste en sp 95 et la la voiture roule mais broute au bout de 100 km , j' essai de continuer mais vraiment la voiture broute beaucoup .Je décide de couper le moteur et de redémarrer , la voiture démarre et cale , je réessaye elle ne veut plus démarrer , je fais ça 3 fois et la la voiture me met un voyant jaune abs et clac clac clac ,  la batterie est elle déjà vide ?
Que faire ? Vidanger le réservoir si oui comment faire ?

etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] ne démarre plus (résolu)

Message par etienne51290 le Mar 21 Jan 2014, 20:08

Je suis retourné a ma voiture avec des pinces , c'était bien la batterie qui était vide , par contre elle ne demarre toujours pas ...

etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] ne démarre plus (résolu)

Message par etienne51290 le Mar 21 Jan 2014, 20:17

Peut etre mon filtre a essence de boucher ? ou ma pompe a essence HS ?
Comment voir si l'essence arrive a mon moteur ?
ça n'a peut etre aucun rapport mais hier elle ma fait un bruit comme une courroie qui couine ...

etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] ne démarre plus (résolu)

Message par etienne51290 le Mer 22 Jan 2014, 17:38

Bon j'ai testé ma pompe a essence , elle est morte . Du coup j'en ai recommandé une .
Par contre est ce du a l'ethanol ? je ne sais pas...

etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] ne démarre plus (résolu)

Message par sacha le Mer 22 Jan 2014, 17:50

Salut
as tu vérifier le fusible de la pompe ?
quand tu démonté la pompe profite pour vidé ton réservoir,remplace ton filtre a essence

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] ne démarre plus (résolu)

Message par etienne51290 le Mer 22 Jan 2014, 18:00

j'ai pris une batterie et j'ai testé la pompe en direct dessus , elle a même pas fait un petit bruit rien du tout   

oui j'ai commandé le filtre en même temps le tout pour 152 euros , par contre les durites sont collés aux filtres mais vraiment bien collés ... est ce que je peux essayé de les chauffer au décapeur thermique pour les retirer ?

etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] ne démarre plus (résolu)

Message par sacha le Mer 22 Jan 2014, 18:04

non pas chauffé, tu prend un petit tourne vis plat et tu essaye de décoller

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] ne démarre plus (résolu)

Message par etienne51290 le Mer 22 Jan 2014, 18:18

ok merci sacha pour tes conseils   

etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] ne démarre plus (résolu)

Message par bidouapache le Mer 22 Jan 2014, 21:53

Remarque :

Attention aux étincèles près de l'essence, attention aux grosses chaleurs aussi

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2809
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] ne démarre plus (résolu)

Message par etienne51290 le Dim 26 Jan 2014, 11:48

c'est bon problème résolu , j ai changé ma pompe a essence et ça roule impeccable , merci Sacha et a Bidouapache   

etienne51290
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 31
Localisation : france
Emploi : agricole
Niveau technique automobile : moyen
Date d'inscription : 18/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] ne démarre plus (résolu)

Message par bidouapache le Dim 26 Jan 2014, 13:23

content pour toi, roule prudemment

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2809
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 316i an 2003 ] ne démarre plus (résolu)

Message par ced-46 le Lun 27 Jan 2014, 07:04

Salut,

merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16633-n40-et-n42-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum