Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Aide embrayage 407 1.6 hdi
Aujourd'hui à 20:04 par jijiridou

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 20:03 par leonidasXIII

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 18:59 par didManiac!

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 18:57 par Poulpy 68

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:57 par berticoyote

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:54 par claude.n

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 18:53 par Poulpy 68

» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[ BMW e39 M51 525 tds an 1996 ] aiguille température moteur basse et voyant niveau d eau allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW e39 M51 525 tds an 1996 ] aiguille température moteur basse et voyant niveau d eau allumé

Message par festoyeur le Mer 22 Jan 2014, 11:15

bonjour a tous

etant nouveau sur le forum je vous expose mon soucis j ai un 525 tds de 1996 moteur M51de 220000km depuis quelques semaimes l aiguille de temperature moteur faisait le yoyo a l arret elles montait juqu a la temperature normal de fontionnement et en roulant descendait jusqu au premier quart depuis avant hier je la prend et au bout de 10 mn le voyant de niveau d eau s allume roulant a 80 a l heure l aiguille etait a peine sorti du bleu je rentre cher moi attend un peux ouvre le vase d expension il en manquait a peine dans le doute j en remet hier je la prend et ca recommence!!! (aiguille monte jusqu a temperature normal,redescenden roulant a 80 et voyant allumé je remplis cette fois plus et meme bien rempli voyant toujours allumer je decide donc de faire des verifications qui sont:
-recherche fuite durite :rien
-si liquide gras dans le vase : rien
- si eau dans l huile au cas ou joint de culasse :rien

je sais plus ou chercher!!!!!!!! a noter que le chauffage de la voiture marche tres bien pas de fumée ni d odeur bizarre

pouvez vous m aider svp????

festoyeur
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 50
Localisation : vaujours
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 22/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e39 M51 525 tds an 1996 ] aiguille température moteur basse et voyant niveau d eau allumé

Message par Laure B le Mer 22 Jan 2014, 12:04

Bonjour,

Peut-être un problème électrique : sonde de température...

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2727
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e39 M51 525 tds an 1996 ] aiguille température moteur basse et voyant niveau d eau allumé

Message par festoyeur le Mer 22 Jan 2014, 12:10

bonjour peux etre oui a noter aussi que je n ai pas vidanger le LDR depuis presque 5 ans ca peux jouer???? ca expliquerai l aiguille de temperature qui fais le yoyo?? la sonde est sur le vase mais je la vois pas vous saver ou elle est?

festoyeur
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 50
Localisation : vaujours
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 22/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e39 M51 525 tds an 1996 ] aiguille température moteur basse et voyant niveau d eau allumé

Message par arnauld le Mer 22 Jan 2014, 22:20

@festoyeur a écrit:bonjour peux etre oui  a noter aussi que je n ai pas vidanger le LDR depuis presque 5 ans ca peux jouer???? ca expliquerai l aiguille de temperature qui fais le yoyo?? la sonde est sur le vase mais je la vois pas vous saver ou elle est?


bonsoir ,

je te conseille vivement de prévoir le remplacement du LDR et le rinçage du circuit au complet ( moteur, radiateur , radiateur de chauffage ) + le remplacement de la pompe à eau et du thermostat TOUT ÇA RAPIDEMENT ... avant de  pale 

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum