Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 01:04 par greg5129

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» Presentation
Hier à 21:39 par Laure B

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 18:59 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

[ Citroën Xsara Picasso 2.0 hdi 90 cv an 2002 ] Pulseur en panne et fusible F40 n'est plus alimenté

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroën Xsara Picasso 2.0 hdi 90 cv an 2002 ] Pulseur en panne et fusible F40 n'est plus alimenté

Message par urlof0 le Ven 24 Jan 2014, 11:47

Bonjour,

Plusieurs pannes sont arrivées dans un délai assez court sur le xsara picasso 2.0 hdi 90 cv de 2002 avec 210 000 km.

Tout d'abord la pompe lave-glace, qui ne fonctionne plus. Elle doit être HS car lorsque j'actionne la commande j'allume une ampoule de 12V/21W que j'ai mis à la place. Donc un remplacement de la pompe est prévu.

Je ne sais pas si l'info ci-dessus peut aider, quelque temps après le pulseur qui sert à souffler l'air dans l'habitacle n'a plus fonctionné.

J'ai regardé les diverses discussion à ce sujet et comme le préconise les échanges, j'ai contrôlé l'arrivée du courant aux bornes du fusible F40 avec ma lampe 12V/21W et rien du tout que je place les deux bornes de la lampe sur les deux bornes du fusible ou bien une borne de la lampe sur l'une du fusible et l'autre borne de la lampe à une masse (axe de pédale).

J'ai préalablement vérifié la lampe et le point de masse en plaçant avec une borne de l'allume cigare, ce test a éclairé la lampe.

Apparemment, je suis dans une situation qui fait intervenir le Neiman.

Après lecture des forums je me suis perdu dans ce que je dois commencer par faire.

Merci de me donner la première étape.

Cordialement,

Urlof0

urlof0
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 48
Localisation : PACA
Emploi : employé
Niveau technique automobile : 4
Date d'inscription : 22/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Xsara Picasso 2.0 hdi 90 cv an 2002 ] Pulseur en panne et fusible F40 n'est plus alimenté

Message par Slan le Ven 21 Mar 2014, 21:06

Salut, le post date un peu mais cela pourra aider quelqu'un d'autre.

Problème connu sur Picasso de même que sur Xantia.

Il faut vérifier les sorties d'alimentation du Neiman.

Avec une lampe témoin par exemple, il faut vérifier qu'en position + Après contact, on est bien toutes les alims en sortie du neiman (hormis le + démarreur bien entendu).

Si ce n'est pas le cas, s'il manque une alimentation, la solution radicale consiste à changer le neiman.

Sinon, ce que l'on peut faire c'est de palier au problème par l'installation d'un relais.

On va le piloter par un +APC du neiman qui fonctionne et la partie puissance sera alimentée par un + permanent.

Plus de précision sur demande.

Tcho!!

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 313
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum