Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

[twingo] probleme electrique feux arrières (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[twingo] probleme electrique feux arrières (résolu)

Message par gaedu84 le Mar 26 Déc 2006, 15:08

salut j'ai un souci avec ma twingo avant de l'acheter les personnes qu il avait avant on changer le moteur .
moi je vien juste de la recuperer et je me suis apercu quand j'appui sur le frein les phares s'allume .
alors je voulais savoir si quelqu'un pouvais m'aider ou me montrer le schemas electrique d'une twingo.

twingo(1995)

merci beaucoup


Dernière édition par ced-46 le Mer 27 Déc 2006, 07:01, édité 1 fois

gaedu84
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 31
Localisation : carpentras
Emploi : ouvrier
Niveau technique automobile : debutant
Date d'inscription : 26/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo] probleme electrique feux arrières (résolu)

Message par Z1000BOY le Mar 26 Déc 2006, 17:03

les phares avant ou les feux arrieres ?
si ce sont les feux arrieres cela est du a un retour de masse.
verifie donc la mise a la masse des blocs feux..

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo] probleme electrique feux arrières (résolu)

Message par gaedu84 le Ven 29 Déc 2006, 09:47

salut j'ai regarder je ne vois pas ou et la masse,
sa serait pas possible que se sois un relais.

gaedu84
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 31
Localisation : carpentras
Emploi : ouvrier
Niveau technique automobile : debutant
Date d'inscription : 26/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo] probleme electrique feux arrières (résolu)

Message par ced-46 le Mer 03 Jan 2007, 06:48

Bonjour, est-ce que ce sont les phares av ou les feux arrières qui s'allument ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [twingo] probleme electrique feux arrières (résolu)

Message par gaedu84 le Mer 03 Jan 2007, 18:24

salut c bon j'ai trouver la panne le mec qui ma vendu la voiture c trompé d'ampoule a l'arriere au lieu de mettre une ampoule deux filament il avait mis une ampoule simple filament donc retour au phare car c une ampoule qui fait veilleuse et stop

merci a vous d'avoir repondu au sujet*

et bonne année a tous

gaedu84
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 31
Localisation : carpentras
Emploi : ouvrier
Niveau technique automobile : debutant
Date d'inscription : 26/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo] probleme electrique feux arrières (résolu)

Message par Dav le Ven 05 Jan 2007, 21:17

bien joué

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum