Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 22:21 par minesota59

» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 22:18 par Lilian P

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 22:14 par bleualpine

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:58 par MacGyverFr

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 20:54 par Stéphanemedoc

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Aujourd'hui à 18:47 par Stoomm

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Aujourd'hui à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:23 par yansof

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

[ VW polo 1.4 TDI an 2001 AMF ] problème à coups moteur + perte puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ VW polo 1.4 TDI an 2001 AMF ] problème à coups moteur + perte puissance (résolu)

Message par aupetitruc le Mer 29 Jan 2014, 22:56

Bonsoir à tous,

Ma polo a un problème depuis un mois. Je l'avais laissé une semaine sur un parking (résidence calme). Au retour, batterie à plat .. quelques coups de clé, mais rien. on a mis les pinces (un 4x4 en face) et elle est repartie (au démarrage, un voyant orange avec un point d'exclamation dans un triangle s'est allumé quelques secondes, il n'est jamais réapparu depuis). Suite a cet épisode, elle s'est mise a avoir des à coups + perte de puissance. Elle montait a 110 - 130 et plus sans trop de problème, mais les à coups, a bas régimes principalement étaient présents, et la reprise pas aussi franche qu'avant. Il suffisait de l'arrêter et de la redémarrer pour qu'elle reparte niquel. Sauf que ça s'est empiré, le redémarrage ne suffisait plus, elle s'est mise à le faire tout le temps .. excepté quelques matins où j'avais le droit à deux minutes de gloire pendant lesquelles elle marchait niquel .. mais deux minutes ! Et là depuis avant hier c'est le cahot, plus aucune patate, un veau .. je sais pas même si elle irait au 80 km .. !
Un premier garagiste à dit "un injecteur de mort" rien qu'en écoutant la voiture et en levant le capot.
j'ai fait un diagnostic chez un autre : vanne erg ok, débitmètre ok..  conclusion : injecteur n°3 a changé + capteur vitesse. ok je veux bien, mais ce diagnostic à été fait en 1h a peine …

Autres indications qui ont peut être leur importance :
- au démarrage il y a un bruit de "rugissement" pendant une deux secondes, comme une turbine qui tourne mal/a vide.
- Je n'ai jamais changé le filtre a gasoil depuis que je l'ai (je l'ai eu a 160 000 et là elle en a 270 000).
- la courroie de distrib + pompe + filtre a été faite en aout.
- aucune fumée noire ni blanche.
- aucun voyant allumé

Pensez vous que ce puisse être autre chose qu'un injecteur ?

Merci de vos réponses !

aupetitruc
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 30
Localisation : paris
Emploi : employé
Niveau technique automobile : novice
Date d'inscription : 29/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.4 TDI an 2001 AMF ] problème à coups moteur + perte puissance (résolu)

Message par ced-46 le Jeu 30 Jan 2014, 07:11

Salut,

Pour vérifier l'injecteur tu peux tester les retours de gasoil.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.4 TDI an 2001 AMF ] problème à coups moteur + perte puissance (résolu)

Message par aupetitruc le Jeu 30 Jan 2014, 22:35

Salut Ced,
Les retours gasoil vont me dire, et me confirmer, qu'il y a en effet un problème avec un des cylindres .. Mais si j'ai bien compris, ça ne va pas m'en dire beaucoup plus (le fameux débat du "est ce le cylindre qui crache le plus qui a tord, ou ceux qui ne crachent rien ou peu" .. sachant que le calculateur peut en faire cracher un davantage que les autres, pour palier leur manque. Bande de fainéants! ).  Il est apparemment courant qu'un cylindre soit accusé (pauvre pépère) à cause, et uniquement à cause, d'une autre pièce ou chose qui elle, est défectueuse .. faisceau d'injecteur cuit suite à longue baignade dans friteuse, vices et écrous anormalement desserrés au niveau des injecteurs, par exemple. Je n'ai pas encore eu le temps de vérifier le faisceau, le serrage des vices écrous arrivera en dernier car je ne souhaite pas toucher aux injecteurs directement.

Est ce que ça pourrait venir d'ailleurs ? il y a t il d'autres pistes ?

aupetitruc
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 30
Localisation : paris
Emploi : employé
Niveau technique automobile : novice
Date d'inscription : 29/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.4 TDI an 2001 AMF ] problème à coups moteur + perte puissance (résolu)

Message par aupetitruc le Mar 04 Fév 2014, 21:11

Un petit retour si jamais ce problème arrivait à certains visiteurs du site, jetez un petit coup d'oeil sous le cache culasse histoire de voir s'il n'y a pas un petit coup de pince à mettre sur des fils … Ca pourrait éviter de se faire plumer 700 € par certains garagistes, et 1 600 par vw ! bon par contre, ça prend 30 minutes environ !  

aupetitruc
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 30
Localisation : paris
Emploi : employé
Niveau technique automobile : novice
Date d'inscription : 29/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum