Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 607 2,2 hdi 136 an 2005 ] probeme synchronisation centralisation
Aujourd'hui à 21:03 par frederic.touchaleaume.3

» calculateur aditif
Aujourd'hui à 20:18 par chris1357

» Aide assistance et tout le nécessaire pour le Maxiecu
Aujourd'hui à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Aujourd'hui à 19:00 par nassmes

» Un oubli de passer par la case PRESENTATION !
Aujourd'hui à 18:33 par albatros

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Aujourd'hui à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Aujourd'hui à 18:15 par Kristel2311

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo
Aujourd'hui à 18:05 par frederic.touchaleaume.3

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Aujourd'hui à 17:44 par damien52500

» Présentation
Aujourd'hui à 17:35 par damien52500

» [206 1.9d an2000] Fuite huile sous vanne egr
Aujourd'hui à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Aujourd'hui à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 15:43 par minesota59

» Présentation
Aujourd'hui à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Aujourd'hui à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

[ Opel Astra Twintop 1.6 ess. an 2007 ] Problèmes moteur à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel Astra Twintop 1.6 ess. an 2007 ] Problèmes moteur à froid

Message par GSI_II le Jeu 30 Jan 2014, 10:12

Bonjour,

Depuis quelques semaines j´ai un problème de calage et perte de puissance à froid sur ma Opel Astra Twintop 1.6 essence 110CV (2007).
A froid le moteur démarre bien mais après il ne dépasse pas les 3.000 t/m et si je force, le moteur perd de la puissance et finit par caler.
Le moteur reprend généralement après 4/5 tentatives et le problème disparait avec le moteur chaud.
D´une manière général le problème apparait lors du premier démarrage le matin mais ne se manifeste plus au long du jours lors des autres démarrages.
Aucune information additionnel n´apparait dans le tableau de bord/...
Quelqu´un a déjà eu un problème de ce type ?

Merci.

GSI_II
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 55
Localisation : Lisbone
Emploi : Eng Telecom
Niveau technique automobile : Faible
Date d'inscription : 30/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Astra Twintop 1.6 ess. an 2007 ] Problèmes moteur à froid

Message par ced-46 le Ven 31 Jan 2014, 05:24

Salut,

Le moteur tourne correctement à froid quand il a le manque de puissance ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30789
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Opel Astra Twintop 1.6 ess. an 2007 ] Problèmes moteur à froid

Message par GSI_II le Ven 31 Jan 2014, 09:52

Salut,

Au ralenti sans problèmes, normal…
Le hic c´est quand je démarre et commence á accélérer: si je dépasse les 3.000 rpm, il commence à perdre de la puissance e finit para caler.
Après il faut 4/5 tentatives pour le remettre en marche (j´ai déjà changé les bougis sans résultats… ).

Je dois donc roulez quelque temps en deuxième é éviter les rues qui montent…
Un autre truc c´est de laisser le moteur tourner au ralenti durant quelques minutes et seulement après démarrer…

GSI_II
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 55
Localisation : Lisbone
Emploi : Eng Telecom
Niveau technique automobile : Faible
Date d'inscription : 30/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum