Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 8:30 par ced-46

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 8:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 8:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 8:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 8:13 par ced-46

» presentation
Aujourd'hui à 8:07 par ced-46

» presentation
Aujourd'hui à 8:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 8:06 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 6:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 6:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 21:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 21:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 18:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 17:30 par zick_bmw

» Bmw x5 3.0d
Hier à 13:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 6:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017 - 20:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017 - 19:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017 - 19:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017 - 17:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017 - 17:12 par BMW PASSION

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017 - 16:04 par patnat

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017 - 9:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017 - 5:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017 - 19:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017 - 18:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017 - 18:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017 - 17:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017 - 14:28 par minesota59

[ Opel Astra Twintop 1.6 ess. an 2007 ] Problèmes moteur à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel Astra Twintop 1.6 ess. an 2007 ] Problèmes moteur à froid

Message par GSI_II le Jeu 30 Jan 2014 - 9:12

Bonjour,

Depuis quelques semaines j´ai un problème de calage et perte de puissance à froid sur ma Opel Astra Twintop 1.6 essence 110CV (2007).
A froid le moteur démarre bien mais après il ne dépasse pas les 3.000 t/m et si je force, le moteur perd de la puissance et finit par caler.
Le moteur reprend généralement après 4/5 tentatives et le problème disparait avec le moteur chaud.
D´une manière général le problème apparait lors du premier démarrage le matin mais ne se manifeste plus au long du jours lors des autres démarrages.
Aucune information additionnel n´apparait dans le tableau de bord/...
Quelqu´un a déjà eu un problème de ce type ?

Merci.

GSI_II
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 55
Localisation : Lisbone
Emploi : Eng Telecom
Niveau technique automobile : Faible
Date d'inscription : 30/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Astra Twintop 1.6 ess. an 2007 ] Problèmes moteur à froid

Message par ced-46 le Ven 31 Jan 2014 - 4:24

Salut,

Le moteur tourne correctement à froid quand il a le manque de puissance ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30636
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Opel Astra Twintop 1.6 ess. an 2007 ] Problèmes moteur à froid

Message par GSI_II le Ven 31 Jan 2014 - 8:52

Salut,

Au ralenti sans problèmes, normal…
Le hic c´est quand je démarre et commence á accélérer: si je dépasse les 3.000 rpm, il commence à perdre de la puissance e finit para caler.
Après il faut 4/5 tentatives pour le remettre en marche (j´ai déjà changé les bougis sans résultats… ).

Je dois donc roulez quelque temps en deuxième é éviter les rues qui montent…
Un autre truc c´est de laisser le moteur tourner au ralenti durant quelques minutes et seulement après démarrer…

GSI_II
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 55
Localisation : Lisbone
Emploi : Eng Telecom
Niveau technique automobile : Faible
Date d'inscription : 30/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum