Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 17:01 par MacGyverFr

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 16:46 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

» [ BMW X6 X35D an 2008 ] Moteur se coupe ( Résolu )
Jeu 16 Fév 2017, 21:51 par BMW PASSION

[ Peugeot 207 1.6 HDi 90ch FAP an 2008 ] Perte de puissance et système anti pollution défaillant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 207 1.6 HDi 90ch FAP an 2008 ] Perte de puissance et système anti pollution défaillant

Message par mecawoman le Dim 02 Fév 2014, 19:11

Bonjour,

Un petit problème déjà abordé mais concomitant avec anti-pollution.

J'ai 2 problèmes mais je ne sais pas s'ils sont liés (même si de prime abord on pourrait le dire).

J'ai un problème de perte de puissance sur une 207 hdi 1.6 FAP. Lors de l'essai c'est net, je roule à 130 km/h sur autoroute , je ralenti à 100km/h je rappui sur l’accélérateur à fond et là rien je plafonne à 90 km/h environs, cela dure 30 secondes (durèe variable) et puis on sent la puissance revenir d'un coup.
Ce phénomène est quasi systématique et j'ai l'affichage "système anti-pollution deffaillant" + voyant moteur. J'ai mis ma valise qui me sort:


http://i55.servimg.com/u/f55/18/72/69/76/erreur10.jpg


Sachant que pour l'instant je n'ai rien fait mise à part ces vérifications et que le message "système anti-pollution deffaillant" est apparu pour le 1ère fois lors du redémarrage après le changement de batterie.

Je me dit que lorsque la batterie a lâchée les positions de la vanne EGR ont été perdues et la vanne fait n'importe quoi.

Est-ce qu'un réapprentissage de la vanne suffirait ? ou c'est la vanne EGR est HS

Si d'autres ont ce problème je suis preneuse d'informations.   

Merci

mecawoman
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 39
Localisation : Rhone Alpes
Emploi : Electronicienne
Niveau technique automobile : debutante
Date d'inscription : 02/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 207 1.6 HDi 90ch FAP an 2008 ] Perte de puissance et système anti pollution défaillant

Message par fabi186 le Dim 02 Fév 2014, 21:03

Salut tu pour ai tenter l apprentissage de la vanne si ya panne est apparue après le remplacement de la batterie c est que ton calculateur a perdu sa mémoire et si il a perdu sa mémoire c est que tu n a pas attendu la fin du power lounch avant le débranchement de ta batterie

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3666
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 207 1.6 HDi 90ch FAP an 2008 ] Perte de puissance et système anti pollution défaillant

Message par Laure B le Dim 02 Fév 2014, 21:06

Bonsoir,

Sur un moteur DW12 de PSA (Ulysse TDI 2l de 2004), je me rappelle que ces symptômes, qui étaient semblables aux tiens, étaient liés au volet d'air sur l'admission (système de swirl) qui était désaxé. Panne fréquente paraît-il.

Bon courage.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2805
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 207 1.6 HDi 90ch FAP an 2008 ] Perte de puissance et système anti pollution défaillant

Message par Laure B le Dim 02 Fév 2014, 21:07

Message croisé avec Fabi   

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2805
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 207 1.6 HDi 90ch FAP an 2008 ] Perte de puissance et système anti pollution défaillant

Message par fabi186 le Dim 02 Fév 2014, 21:10

Salut Laure un dw12 n est pas un tdi mais un HDi de plus c est un 2l2 et non un 2l.... Et le dv6 n'a pas de swril....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3666
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 207 1.6 HDi 90ch FAP an 2008 ] Perte de puissance et système anti pollution défaillant

Message par Laure B le Dim 02 Fév 2014, 21:12

J'étais en train de supprimer mon message ! J'ai confondu avec un autre post que j'avais vu passer, désolée pour la confusion. Je ne peux plus enlever mon message. A zapper !

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2805
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 207 1.6 HDi 90ch FAP an 2008 ] Perte de puissance et système anti pollution défaillant

Message par mecawoman le Lun 03 Fév 2014, 17:52

Merci pour vos réponses,

L'apprentissage de la vanne, j'en ai entendu parlé mais je ne l'ai pas essayé. Je crois que PP2000 inscrit en toutes lettres si cet apprentissage est correct ou non.

Ma valise perso est un peu juste pour ce type d'opération (SynchroScan+ELM327). Cela tombe bien je cherchais une appli qui fasse ce type d'opération mais le choix est large (en multimarque ou spécifique à une marque) et les prix variés.

Avez-vous un conseil sur ce choix? et où acheter ? 

mecawoman
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 39
Localisation : Rhone Alpes
Emploi : Electronicienne
Niveau technique automobile : debutante
Date d'inscription : 02/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 207 1.6 HDi 90ch FAP an 2008 ] Perte de puissance et système anti pollution défaillant

Message par fabi186 le Lun 03 Fév 2014, 18:20

Tout depend de ton budget et de l utilisation que tu compte en faire

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3666
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 207 1.6 HDi 90ch FAP an 2008 ] Perte de puissance et système anti pollution défaillant

Message par mecawoman le Dim 09 Fév 2014, 15:53

Bonjour,

J'ai démonté la vanne EGR, car ces histoires de court-circuit ne me plaisent pas trop. Comme je connais l’électronique, j'ai vu que les 2 composants sur la partie commande du moteur pas à pas étaient complètement grillé et d'autres part, le compartiment avait des traces d'humidité et était couvert de suie alors qu'il a un joint.

J'ai trouvé une photo sur le net de ce compartiment: le mien était couvert se suie.



J'ai vérifié le papillon et il n'est pas grippé et il ne force pas et le tube est noir mais pas bouché.

J'ai débranché la vanne EGR pour ne pas aggraver les choses, et  là (après RAZ des défauts) plus de voyant erreur et retour aux performantes d'origine. C'est a rien y comprendre. confused 

Que ce passe t-il si je la laisse débranchée? (à part pollué plus)

Ps: Pour info, j'ai fais la naïve chez Peugeot drunken  (3 concessions différentes) et ils m'ont tous confirmé qu'il n'y à pas d'apprentissage de la vanne sur les modèles de 2008 elle est automatique.

Merci pour vos réponses

mecawoman
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 39
Localisation : Rhone Alpes
Emploi : Electronicienne
Niveau technique automobile : debutante
Date d'inscription : 02/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 207 1.6 HDi 90ch FAP an 2008 ] Perte de puissance et système anti pollution défaillant

Message par ced-46 le Dim 09 Fév 2014, 21:21

Salut,

A part polluer plus et moins encrasser le moteur il ne va pas y avoir d'autres conséquences.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum