Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 07:50 par Laure B

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ BMW e61 530d M57 an 2007 ] Pas de démarrage : pompe injection ? (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW e61 530d M57 an 2007 ] Pas de démarrage : pompe injection ? (résolu)

Message par RcOOled le Mar 04 Fév 2014, 23:17

Bonsoir,
j'ai acheté en Décembre une 530D E61 à un particulier, l'auto est originaire de Belgique et annoncait 140000Kms , non garantis. En bel état mais avec un carnet incomplet.
L'auto est équipé d'un systeme anti carjacking en plus de l'alarme d'origine.
pas de souci jusqu'à ce WE :
impossible de démarrer, 1/4 de tour de démarreur puis rien ! le moteur ne tourne pas
tentatives avec des cables depuis 530 E39, rien non plus .
Je pense alors au démarreur ou à la batterie.
je fais dépanner l'auto jusqu'à un garage indépendant spécialiste BMW, remplacement du démarreur, le moteur tourne mais ne démarre plus.
le garage m'appelle, il y a t'il un anti démarrage ?
Normalement non, le système demande plusieurs impulsions sur un inter 3 minutes après la fermeture des portes. Le clavier du système est vert.

Le garagiste démonte l'admission et m'explique que le gasoil ne gicle pas de la rampe d'injecteur et que c'est certainement la pompe d'injection.

Celà me chagrine un peu car l'auto ayant déjà quelques années, je comprends que la batterie ou le démarreur ou une autre panne puisse survenir à n'importe quel moment mais je ne comprend pas que celle ci puissent etre liées. le garagiste me dit que j'ai brûlé le démarreur en essayant de démarrer, mais il n'a pas fait un Tour.
Le démarreur démonté est effectivement HS, il tourne péniblement au ralenti !
J'ai appelé le fabricant du système d'alarme qui me confirme que si le clavier est vert le système a levé les restrictions
par contre, le garage a débranché complètement la batterie  je pensais qu'il ne fallait pas la déconnecter complètement.
Pensez vous qu'il faille un réinitialisation quelconque

Merci d'avance car je voulais éviter un coup de bambou en concession mais ne sais plus quoi penser

RcOOled
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 50
Localisation : 13
Emploi : gérant
Niveau technique automobile : amateur
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 530d M57 an 2007 ] Pas de démarrage : pompe injection ? (résolu)

Message par BMW PASSION le Mar 11 Fév 2014, 17:28

Salut !


Effectivement problème complexe ;toutes les bmw sont équipées d'origine d'un "anti-démarrage EWS
qui coupe le démarreur et l'injection avec un "code dans clé contact  " !

PS le système  anti car-jacking étant un montage ( après livraison sur la voiture ) ça j'ai bien compris !

Faire une réinitialisation:

Pour le moment tu , débranche les deux cosses batterie et tu les maintient fermement l'une avec
 l'autre pendant 4 bonnes minutes ( pour décharger les condensateurs ),et tu rebranche tout et essaie de 
démarrer ,mais ça ne marche pas forcément  à tous les coups , mais ça ne coûte pas d'essayer ,si ça ne
fonctionne toujours essayer avec la 2.éme clé contact de secours !! 


Voila à bientôt  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13431
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 530d M57 an 2007 ] Pas de démarrage : pompe injection ? (résolu)

Message par RcOOled le Mar 11 Fév 2014, 18:41

Hello
L'auto a été dépannée: diag avec la valise Bmw qui donne un court circuit sur le capteur de pression d'injection.
Echangé par un capteur d'occasion par mon garagiste , c'est reparti.
la syncronisation EWS injection a été rechargée également.
merci en tous cas pour cette réponse.
Quand au démarreur, il est réellement grillé.

RcOOled
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 50
Localisation : 13
Emploi : gérant
Niveau technique automobile : amateur
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 530d M57 an 2007 ] Pas de démarrage : pompe injection ? (résolu)

Message par BMW PASSION le Mar 11 Fév 2014, 19:00

@RcOOled a écrit:Hello
L'auto a été dépannée: diag avec la valise Bmw qui donne un court circuit sur le capteur de pression d'injection.
Echangé par un capteur d'occasion par mon garagiste , c'est reparti.
la syncronisation EWS injection a été rechargée également.
merci en tous cas pour cette réponse.
Quand au démarreur, il est réellement grillé.

Ben voila une bonne nouvelle !

Merci d'avoir remonté l'information 

Bonne route @+  

PS : pour le démarreur pas surpris ,je connais même un cas ou
à force de tirer dessus il à pris feu , alors si ça ne démarre de suite  prudence !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13431
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e61 530d M57 an 2007 ] Pas de démarrage : pompe injection ? (résolu)

Message par ced-46 le Mer 12 Fév 2014, 04:57

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16630-m57-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum