Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Aujourd'hui à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:41 par frenesik

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:32 par frenesik

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 18:50 par BMW PASSION

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Aujourd'hui à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 17:45 par harry974

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

[ BMW E36 325 tds M51 an 1998 ] problème démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW E36 325 tds M51 an 1998 ] problème démarrage à chaud

Message par stevedu02 le Mer 05 Fév 2014, 13:13

bonjour a tous ,voila mon souçi est que je viens de recupérer mon 325 tds du garage car il m'on refait entièrement la pompe a injection ,tout marche nickel sauf que en la reprenant du controle technique elle ne voulait plus demarrer et j'avais le voyant de pré-chauffage et le voyant injection qui restaient allumé donc impossible a demarrer .Je l'ai laisser reposer quelques minutes pour voir et la , elle a redemarré et pour l'instant tout marche bien ,alors si l'un d'entre vous a déjà rencontré ce problème j'attend vos réponses merci bonne journée

PS / cette 325.tds à 365 000 K ms

STP : ne pas mettre ton N° de Téléphone dans ton Profil 
:   


"la modération

stevedu02
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 36
Localisation : coeuvres
Emploi : conducteur d'engins
Niveau technique automobile : 0608357516
Date d'inscription : 09/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E36 325 tds M51 an 1998 ] problème démarrage à chaud

Message par BMW PASSION le Jeu 06 Fév 2014, 19:17

Bonjour et   

Après lecture de ton sujet , la seule chose qui me parait plausible puisque la pompe 
d'injection venait d'être révisé  , il est possible que de  l'air était encore présent dans
dans le circuit de gasoil, et à force de mettre le contact et avoir attendu , elle ce soit purgé 
d'elle même et redémarrer , 


Mais le seul bémol ,c'est que le voyant de "préchauffage et injection restant" allumé ,signalant
un défaut  sur l'électronique  "bizarre quand même" !!


PS : je conseillerais quand même de retourner voir ,le garage qui à réparé la Pompe
et lui expliquer quand même , le "voyant préchauffage et injection  allumé "

A suivre  Suspect

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13312
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E36 325 tds M51 an 1998 ] problème démarrage à chaud

Message par BMW PASSION le Lun 10 Fév 2014, 15:09

HELLO 

Alors ton soucis ça donne quoi  Question 


A bientôt de te lire  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13312
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien probleme demarrage 325 tds

Message par stevedu02 le Lun 10 Fév 2014, 21:07

salut
je n'ai pas eu le temps de retourner au garage pour mon problème de voyant ,mais pour l'instant ils ne s'allume plus ,par contre j'ai remarqué que si je suis amener a faire plusieurs démarrage dans la journée pour n'importe quel raison , et bien elle a de plus en plus de mal a démarrer et elle fume noir et a froid elle part au quart de tour

stevedu02
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 36
Localisation : coeuvres
Emploi : conducteur d'engins
Niveau technique automobile : 0608357516
Date d'inscription : 09/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E36 325 tds M51 an 1998 ] problème démarrage à chaud

Message par arnauld le Mar 11 Fév 2014, 10:10

bonjour ,

il serais intéressant de contrôler l'état de ta batterie !!! cela ressemble à des éléments interne hs !

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E36 325 tds M51 an 1998 ] problème démarrage à chaud

Message par BMW PASSION le Mar 11 Fév 2014, 10:28

Salut à tous !

Mais dis moi  ta 325 tds est de quelle année ? ,et combien de kilomètre a t'elle ?

Au meilleur des cas elle peu au moins avoir environ "300 000/k ms"  quand
la pompe à été révisé  ont ils tenu compte de l'usure des chaînes des distribution ?

Car bien souvent "les mauvais démarrage à chaud avec fumée noire " il suffit de jouer 
sur l'avance de la pompe d'injection moteur en marche pour régler ce problème !

VOILA    


Ci dessous de l'allongement des chaîne distribution à l'usure 





Dernière édition par BMW PASSION le Mar 11 Fév 2014, 13:08, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13312
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E36 325 tds M51 an 1998 ] problème démarrage à chaud

Message par arnauld le Mar 11 Fév 2014, 11:25

re
   avec toi jc
mais j'espère que les pros qui ont assuré la dépose repose de cette pompe d'injection ont utilisé un comparateur pour le calage !!!

je pense à une batterie en fin de vie car le problème surviens toujours après des démarrages fréquent donc un manque de puissance = témoins DDE injection allumé et pas assez de jus pour le démarreur !
  

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E36 325 tds M51 an 1998 ] problème démarrage à chaud

Message par BMW PASSION le Mar 11 Fév 2014, 12:05

Tout à fait !

Le bon état de la batterie est à prendre en compte aussi !

Mauvais démarrage "à chaud avec fumée noire " je conseille de lire :CELA


Cdt  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13312
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien probleme demarrage 325 tds

Message par stevedu02 le Mar 11 Fév 2014, 19:05

salut a tous
je c pas si le dieseliste a controlé l'usure de la chaine de distribution ,ma batterie est neuve ,mon 325 est de 1998 avec 365000kms au compteur mais le moteur a été changer en 2007 et il avait 82000kms sur la facture sauf que lors du changement ,ils ont pas relevé le compteur a ce moment la ,donc je c pas combien de kilometre il a depuis ce jour . Ma pompe a été entierement révisée, tous les joints remplacés ainsi que l'acuateur(neuf) alors je trouve pas le probleme peut-etre les injecteurs a changer (j'en ai 6 neuf )

stevedu02
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 36
Localisation : coeuvres
Emploi : conducteur d'engins
Niveau technique automobile : 0608357516
Date d'inscription : 09/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E36 325 tds M51 an 1998 ] problème démarrage à chaud

Message par BMW PASSION le Mar 11 Fév 2014, 19:41

RE

Prévoir de faire le calage pompe injection suivant les  normes :Bmw la valeur 
prescrite (90/100e). + ou -05; avec un comparateur en tenant compte ,usure
des "chaînes 'lire :CECI

Voila à suivre  



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13312
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum