Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 21:04 par jijiridou

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

[ ford escort 1.8l diesel an 1991 ] probleme electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ ford escort 1.8l diesel an 1991 ] probleme electrique

Message par quentin44600 le Lun 10 Fév 2014, 15:35

bonjour a tous,
jai un problème avec ma Ford escort année 1991 ,plus de voyant sur le tableau de bord ,plus de ventilation mais quand je mais les feux sallume et feux de warning marche ,et quand je mais le contact la voiture ne démarre pas.

Ducoup suite a ça , jai fait un branchement en direct de électrovanne a la batterie et jai mis un câble en direct au niveau  des bougies préchauffage pour pouvoir démarrer et la voiture démarre. mais quand je veux eteindre le moteur je dois débrancher le câble de batterie et je dois faire ca a chaque fois.

Suite a ça j'ai regarder au niveau du boitier de fusible pour voir mais jai rien trouve mais jai apercu un relais crame ducoup je l'ai change mais rien ne fait.

d'ou pourrait venir le probleme?
merci pour vos reponse

quentin44600
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 26
Localisation : st nazaire
Emploi : sans emploi
Niveau technique automobile : amateur
Date d'inscription : 10/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ ford escort 1.8l diesel an 1991 ] probleme electrique

Message par albatros le Lun 10 Fév 2014, 16:47

:bienvenue: 

Quentin44600,

 scratch 
1°) je pense déjà que la batterie est à vérifier, est elle en bon état sans problème de démarrage à froid la matin (froid + pluie) ... si le moteur démarre bien en faisant débiter la batterie ( phares allumés + chauffage + dégivrage arrière ) pour tester l'endurance de la batterie donc si démarreur faible et ne peut entraîner le volant moteur = batterie à recharger voir à remplacer Question 

2°) Contrôler également si la masse (-) gros câble noir ou tresse en cuivre n'est pas rompu ou desserrer  sur la caisse du véhicule (Masse)  Question

3°) Contrôler tous fusibles + les relais voir avec la RTA (Revue Technique Automobile) de la Ford Escort 1.8 Diesel de 1991 voir le lien ci-dessous :

   http://pieces-auto.oscaro.com/revue-technique-auto-ford-escort-10032-257-gf?utm_source=google&utm_medium=cpc-search&utm_term=%2Brevue%20%2Btechnique%20%2Bauto%20%2Bescort.b&utm_campaign=27215194244&utm_content=sbRmPvo4o_dc!pcrid!27215194244!plid!&gclid=CNGls6TzwbwCFQzItAodw1UAVQ

A suivre ...  

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3479
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ ford escort 1.8l diesel an 1991 ] probleme electrique

Message par quentin44600 le Lun 10 Fév 2014, 16:53

merci pour cette reponse je vais regarder sinon la masse du gros cable noir ou la tresse de cuivre que vous disai ou se trouve t elle ?

quentin44600
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 26
Localisation : st nazaire
Emploi : sans emploi
Niveau technique automobile : amateur
Date d'inscription : 10/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ ford escort 1.8l diesel an 1991 ] probleme electrique

Message par albatros le Lun 10 Fév 2014, 18:02

 

En général en suivant la masse Polarité (-) de la batterie câble noir avec une main protégé d'un gant de préférence on trouve l'extrémité fixé sur la carrosserie dans le compartiment moteur   

PS : petits conseils très utile sur cette vidéo concernant l'entretien de la batterie:



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3479
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ ford escort 1.8l diesel an 1991 ] probleme electrique

Message par quentin44600 le Lun 10 Fév 2014, 18:30

merci je vais regarder mais le faite que jai pas les voyants sur le tableau de bord ca peu venir de quoi alors?

quentin44600
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 26
Localisation : st nazaire
Emploi : sans emploi
Niveau technique automobile : amateur
Date d'inscription : 10/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum