Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 07:23 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 07:18 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» Présentation
Aujourd'hui à 05:55 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

[ BMW e87 118d an 2005 ] Perte de puissance.

Voir le sujet précédent Voir le sujet suivant Aller en bas

ééé [ BMW e87 118d an 2005 ] Perte de puissance.

Message par Wolff091 le Lun 10 Fév 2014, 19:14

Bonjour à tous,
Après avoir fouiller le net de font en comble pour trouver la solution à mon problème je me tourne vers vous:  

Je vous explique en deux parties le problème,

Le problème est arrivé il y a environ 4000 kilomètres, c'est à dire au mois d'aout.
J'allais en Lorraine rendre visite à ma famille quand je me suis arrêté faire une pause sur le bord de la route. En repartant le témoins moteur qui s'allume orange, pris de panique je coupe le moteur et appel une connaissance chez BMW elle me dit qu'il n'y a pas de problème et que rien ne devrais venir endommager le moteur, je repart soulagé mais toujours la boule au ventre.
J'arrive à destination sans encombre jusque là je remarque pas grand chose même si j'étais devenu parano et que la moindre chose m'inquiétait.
Quelques jours plus tard le témoins disparait. Je repart et c'est alors que j'aperçois quelques raté dans l'accélération... Je rentre fait les 500 kilomètres de route qui me sépare de chez moi à bonne allure ayant déjà oublié le problème.   Je fait une pause à la moitié du trajet. Au moment de repartir un gros raté 1 minutes plus tard le témoins qui ré-apparait je fini le reste de route à faible allure. Arrivé sur place je regarde le problème avec un membre de ma famille (passionné BMW et possesseur d'un belle M3 e92...) il me lance sur plein de petit problème qui pourrait en être la cause. J'avais l'entretiens à faire dans 900kilomètres je me suis dit qu'il pouvait y avoir des impuretés dans le filtre à gasoil ou autre... J'anticipe donc l'entretiens...
J'ai eu l'impression que le problème s'était estompé mais non plus je roulais et plus la fréquence du problème était importante... Pris au piège par mes vacances déjà toute réservé j'ai quand même pris la route pour descendre dans le sud arrivé là bas le problème c'est déclenché de la même manière. De plus j'ai remarqué d'autre panne qui peuvent être lié...
J'ai eu le souffleur de clim (celui sous la boite à gant qui ne fonctionnait plus...)
Un soir bien arrosé :poto: , je décide de dormir dans la voiture plutôt que de reprendre le volant.
J'ai certainement du toucher une commande car le lendemain plus de batterie... (S'était pas le meilleur endroit... le garagiste m'a pris 50€ pour recharger la batterie.)
Surpris du problème car dans mon ancienne Peugeot j'avais une sécurité qui coupait la batterie dès qu'elle devenait limite pour démarrer... Bref je me dit que sa fait quand même beaucoup de panne en peut de temps... Suspect 

Depuis tout ces aléas ma one roule toujours... La consommation est énorme  Evil or Very Mad je fait 400 kilomètre avec un plein soit un conso moyenne de 9,8L/100. Le matin c'est parfait car je suppose que le moteur à eu le temps de refroidir toute la nuit. Mais la journée ou le soir les ratés s'enchaine, c'est l'horreur...
Si je monte beaucoup dans les tours les ratés sont limités et la consommation réel affolante sa monte jusqu'à 36L/100. Mais quand je veux faire un dépassement à allure modéré le moteur ce limite à 2000 tours je dois rétrograder ce qui me fait arriver à 4000tours. Ou alors des fois en ville quand je passe la première et au moment du passage de la seconde gros trou d'accélération le véhicule ralenti vachement entre les deux passages... enfin bref j'espère en avoir dit suffisamment en ce qui concerne les explications.

Passons à ce que j'ai fait pour essayer de la réparer dans l'ordre chronologique:
- Démontage vanne EGR pour la nettoyer complètement et regarder si elle n'est pas bouché.
- entretien, remplacement filtre gasoil, air, huile, habitacle vidange etc...
- Passage à la valise chez Nauroto qui révèle tout un ta d'anomalie due à parement aux erreur de la reprog faite par un ancien propriétaire et de la fois ou je n'avais plus de batterie cet été.
Ne m'apportant rien je décide de supprimer tous les défauts et de refaire le point la semaine d'après j'avais quelques erreurs qui était revenus tel que les bougies de préchauffage et le débit mètre.
- Changement du débit mètre d'air. Ma référence, 0 928 400 504 qui n'existe soit disant plus chez bosh et qui à été remplacé par la
0 928 400 529 mais qui ne devrais rien modifier. Malheureusement sa n'a strictement rien changé à part l'état de mes comptes.
- Passage de nouveau à la valise qui me remet en erreur le débit mètre. J'ouvre le petit carton Bosh du débit mètre et y trouve un petit papier au fond qui me dit que " Si 0 928 400 527 est utilisé comme pièce de rechange pour 0 928 400 314, la central de commande doit être reprogrammés par un atelier BMW" Perplex car elle ne remet pas en cause mon ancienne référence je me rend chez BMW qui me dit que depuis 2003 les débitmètres sont " plug and play" Et donc qu'il n'y a pas de programmation à faire je repart triste et à la recherche d'information...
Je regarde sur internet et je voix qu'il est possible que le calculateur ai pris l'humidité et qu'il soit la cause de tout mes problèmes...
Je décide d'y jeter un coup d'oeil et pourquoi pas de le démonter... GENIAL il est sceller...   
Il faudrait peut être le changer ? (le prix me fait peur)
- J'ai également roulé avec le débit mètre débranché le weekend dernier, différent symptômes évident sont alors apparu, plus de puissance pas de couple moins bonne pointe etc… J'avais l'impression de ne plus avoir le maudit phénomène de perte de puissance seulement je passais tout les rapports à 3000 tours par minutes tellement j'avais plus de puissance en roulant très raisonnablement je me suis rendu compte qu'ils étaient toujours là...  

Dernières information trouvé c'est peut être la sonde d'injection... Je veux bien mais, mais sa m'embête de payer à nouveau une pièce super cher alors que je ne suis même pas sur que sa vienne de là...

Alors si vous pouviez m'aider je vous en serais énormément reconnaissant ! 



Modération :Sujet beaucoup trop long  

Wolff091
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 23
Localisation : Talloires
Emploi : Etudiant
Niveau technique automobile : Moyen.
Date d'inscription : 10/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ BMW e87 118d an 2005 ] Perte de puissance.

Message par BMW PASSION le Mer 12 Fév 2014, 16:06

Bonjour   

Essayer de revoir votre sujet , de faire court tout en vous expliquant clairement ,
car actuellement c'est beaucoup trop long , et ça n'interresse personne ! 


Soyer précis dans vos descriptions !

A bientôt de vos lire   


PS : pour rectifier votre sujet cliquer sur  corriger et ensuite Envoyer 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ BMW e87 118d an 2005 ] Perte de puissance.

Message par BMW PASSION le Sam 15 Fév 2014, 13:48

Salut !

Pas de réponse fin semaine prochaine "sujet à la corbeille "

Voila  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum