Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:46 par mista

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 13:32 par Laure B

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:16 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

[ Citroën Berlingo 1.9D 70CV an 1999 ] Voyant température d'eau ne marche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroën Berlingo 1.9D 70CV an 1999 ] Voyant température d'eau ne marche pas

Message par Hervé84 le Mar 11 Fév 2014, 13:59

Bonjour
je viens d'acheter ce vehicule et le voyant temperature d'eau au tableau bord ne marche pas
donc je connais pas si elle chauffe ou pas, de plus les ventilo ont pas l'air de marcher non plus
j'ai changé les 2 sondes bleu et verte mais c'est pareilsi vous avez une idee.
merci

Hervé84
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 58
Localisation : merindol
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 09/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9D 70CV an 1999 ] Voyant température d'eau ne marche pas

Message par Hervé84 le Mer 12 Fév 2014, 09:54

les ventilos ne marchent pas non plus ,et j'ai changé les 2 sondes de temperature verte et bleu ? j'y comprends plus rien, si qq a une idee
merci

Hervé84
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 58
Localisation : merindol
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 09/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9D 70CV an 1999 ] Voyant température d'eau ne marche pas

Message par albatros le Mer 12 Fév 2014, 12:42

Bonjour Hervé84,

1°) Avant l'achat de ce véhicule, saviez vous qu'il y avait un problème de circuit de refroidissement par signalé l'ancien propriétaire privé ou professionnel (garage)  Question 

2°) Vu le défaut je dirais qu'il a de l'air (bulles) dans le circuit de refroidissement moteur et/ou radiateur de chauffage intérieur pour le test, il faut démarrer le moteur à l'arrêt, le faire monter en température, mettre le chauffage intérieur à fond + ventilation à fond + au niveau du radiateur contrôler si le LDR circule entre les durites d'entrée du radiateur + sortie + au toucher elles doivent être chaude voir brûlante ATTENTION aux mains toutes les deux si une est froide cela veut que le LDR ne circule pas donc pas de circulation normale du LDR (Liquide de Refroidissement) + contrôler du niveau dans le vase d'expansion  Exclamation 

3°) Contrôle du Calorstat qui reste peut-être bloqué en circuit fermé interne au moteur donc ne s' ouvrant pas avec la chaleur du moteur , le circuit de refroidissement externe au moteur via les durites + radiateur  ne fonctionnes pas donc le ventilateur ne peut se déclencher même avec les deux sondes Bleu et verte neuves:!: 

4°) Solution de base, purger entièrement le circuit de refroidissement + contrôler si le radiateur n'est pas bouché donc à nettoyer = mettre un tuyau d'arrosage dedans et mettre la pression voir avec un karcher ensuite remplir avec le tuyau d'arrosage par le bouchon du radiateur le circuit de refroidissement , mettre le moteur en marche et contrôler se qui se passe en faisant idem au 2°) paragraphe, contrôler également par l'orifice du bouchon de radiateur si l'eau circule prouvant que la pompe à eau fonctionne ensuite le moteur atteignant 80° / 85° voir 90° le ventilateur doit se déclencher  Exclamation 

5°) Si l'eau ne circule pas donc durites et radiateur froid voir le Calorstat à contrôler ou à changer   scratch 

6°) Lorsque le circuit de refroidissement fonctionnera normalement du moteur et du chauffage intérieur, il faudra vidanger de nouveau l'eau provisoire et remettre bien sur du liquide de Refroidissement anti-gel vendu dans le commerce   

Excusez moi pour ce roman un peu long, j'ai tenté de vous expliquez ce que j'aurai fait à votre place   

A suivre...

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3638
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9D 70CV an 1999 ] Voyant température d'eau ne marche pas

Message par Hervé84 le Mer 12 Fév 2014, 13:10

merci de ta reponse instructive car je ne suis pas au top en mecanique.
bien sur le vendeur m'a rien dit...
j'ai fait chauffer le moteur et le chauffage marche bien a l'interieur,
pas de bulles dans le vase d'expansion,
le radiateur est chaud ainsi que les durites droite et gauche donc le ldr circule.
sur le radiateur y a pas de bouchon de remplissage, ca se fait direct via le vase d'expansion je pense.

Hervé84
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 58
Localisation : merindol
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 09/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9D 70CV an 1999 ] Voyant température d'eau ne marche pas

Message par Hervé84 le Mer 12 Fév 2014, 13:14

pour info quand je debranche la sonde bleu les ventilos marchent a fond !

Hervé84
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 58
Localisation : merindol
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 09/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9D 70CV an 1999 ] Voyant température d'eau ne marche pas

Message par albatros le Mer 12 Fév 2014, 13:38

Concernant le vendeur c'est un vis caché donc à toi de voir avec lui, s'il prendra en charge les frais de remise en état ou pas  Question  

Sinon concernant tes sondes lire cet article car il y a trois types de sondes :

Sonde température - capteur de température - interrupteur de températures

http://www.oscaro.com/redactionnel/refroidissement/remplacer_sonde_refroidissement.asp

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3638
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën Berlingo 1.9D 70CV an 1999 ] Voyant température d'eau ne marche pas

Message par Hervé84 le Mer 12 Fév 2014, 19:26

merci de tes infos, j'ai lu l'article de Oscaro
moi je ne vois que ces 2 sondes de temperature, rien d'autre apparement sur tout le bloc ,mis a part le calorstat qui s'ouvre et se ferme en fonction de la temperature d'eau, pour le moment j'ai branché le ventilo en direct avec un interrupteur comme ca quand je roule ca va et des que je suis en ville je branche le ventilo en direct qq minutes, mais je vois tjrs pas pourquoi mon mano du tableau bord marche pas, ni ces ventilos.

Hervé84
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 58
Localisation : merindol
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 09/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum