Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:13 par mista

» fuite liquide refroiddissement
Aujourd'hui à 18:33 par fabi186

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 18:24 par fabi186

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[Classe C 250 D an 95] problème alim électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Classe C 250 D an 95] problème alim électrique

Message par pierre480 le Mar 26 Déc 2006, 21:09

Bonsoir,
je possède une classe C 250 D de 1995. Depuis quelque temps, je rencontre un problème électrique sur ma voiture.
Les ampoules de la plaque d'immatriculation ainsi que celle du coffre ne s'allument plus. Le temoin du tableau de bord me l'indique aussi.
J'ai changé toutes les ampoules, vérifié et testé le fusible 15 : rien n'y fait...
A votre avis comment puis-je trouvé l'origine de cette panne ?
Je n'ai plus d'idée.
D'avance merci.
A bientôt.


Dernière édition par ced-46 le Mer 27 Déc 2006, 07:04, édité 1 fois

pierre480
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 39
Localisation : quimper
Emploi : informaticien
Date d'inscription : 26/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Classe C 250 D an 95] problème alim électrique

Message par noriavag le Mar 26 Déc 2006, 23:23

Salut.
Il te faut une lampe témoin.
Tu contrôles si tu as de l'alimentation sur tes supports d'ampoules. ( il y aura surement rien ).
Puis tu remontes la torche en contrôlent à mesure. ( en piquant dans le fil ).
Il y a de toute façon une coupure quelque part. Peut-être entre le siège arrière et le coffre.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Classe C 250 D an 95] problème alim électrique

Message par pierre480 le Mer 27 Déc 2006, 00:05

Merci pour ta réponse.
Je te confirme qu'il n'y a pas de courant sur les supports d'ampoules.
Mais le problème c'est le repérage des fils, quel boulot... Sinon, en ce qui concerne la lampe témoin dont tu parles : c'est une fabrication maison ou il en existe dans le commerce ?
Cordialement

pierre480
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 39
Localisation : quimper
Emploi : informaticien
Date d'inscription : 26/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Classe C 250 D an 95] problème alim électrique

Message par pierre480 le Mer 27 Déc 2006, 00:07

Merci pour ta réponse.
Je te confirme qu'il n'y a pas de courant sur les supports d'ampoules.
Mais le problème c'est le repérage des fils, quel boulot... Sinon, en ce qui concerne la lampe témoin dont tu parles : c'est une fabrication maison ou il en existe dans le commerce ?
Cordialement

pierre480
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 39
Localisation : quimper
Emploi : informaticien
Date d'inscription : 26/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Classe C 250 D an 95] problème alim électrique

Message par noriavag le Mer 27 Déc 2006, 00:33

Tu peus voir sur le lien une lampe témoin que tu peux trouver dans le commerce.
http://www.techniconnexion.com/viewtopic.forum?t=420
Et sur celui-là pour en fabriquer une.
http://www.techniconnexion.com/viewtopic.forum?t=3085&highlight=
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Classe C 250 D an 95] problème alim électrique

Message par pierre480 le Mer 27 Déc 2006, 09:18

Encore merci, car je ne connaissais pas.
C'est pas mal ! Je vais m'y attaquer ce week-end. Et si je trouve je te tiens au courant.
A très bientôt.

pierre480
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 39
Localisation : quimper
Emploi : informaticien
Date d'inscription : 26/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum