Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ Opel Corsa B 1.7D an 1996 ] Problème électrique et démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

suspect [ Opel Corsa B 1.7D an 1996 ] Problème électrique et démarrage

Message par Kingus le Ven 14 Fév 2014, 13:11

Hello,


J'ai un soucis avec ma caisse depuis plusieurs mois. Mais suffisamment compliqué pour nécessiter un pavé. Il s'agit d'une Corsa B 1.7D de 1996 avec 185 000 bornes.

La toute première fois que le soucis s'est présenté, il pleuvait, j'ai démarré sans problème, j'arrive à une station service 2 kms plus loin, je m'arrête, je fais le plein, je démarre: elle veut pas, comme si la batterie était vide. On la pousse (  pale  déjà paye ta honte de passer devant la caissière au volant d'une voiture arrêtée avec 3 personnes qui poussent derrière...    ), elle démarre.
Je roule 30 bornes, je m'arrête, elle démarre pas, on pousse, elle démarre, je roule 100 bornes, je m'arrête, elle démarre toujours pas, encore une fois comme si la batterie était vide. On pousse, elle démarre, la nuit est tombée entre temps, donc on voit que quand il n'y a pas de jus, moteur au ralenti, les voyants / lumière / codes / phares / ventilo de l'habitacle sont très faibles, et le "jus" remonte si j'appuie sur l'accélérateur ( montée dans les tours ). Coïncidence ou non, il s'est arrêté de pleuvoir, je repars donc à nouveau 100 bornes, je m'arrête, ELLE DEMARRE!   

Il s'est écoulé quelques jours sans soucis, puis rebelote, elle me casse les couilles régulièrement, puis ça remarche quelques jours... A froid ou à chaud c'est pareil. Et ça depuis 3 - 4 mois.

Depuis le temps j'ai donc pu investiguer, mais sans trouver de solution.

Dans 95% des cas où le soucis se produit, il pleut, mais ça m'est arrivé quelques fois quand même par beau temps. En général s'il pleut, dans mes trajets quasi quotidiens, ça donne:
Elle démarre sans soucis, je roule 200 mètres => Je n'ai plus de jus    ( je ne coupe pas le moteur, mais comme expliqué plus haut, je sais si elle démarrera ou pas ) Je fais 3 bornes et je m'arrête. Quelques heures plus tard on pousse, elle démarre, je prends rapidement un dos d'âne, hop, le jus est revenu, je roule 3 bornes, je m'arrête, le lendemain elle démarre sans soucis.

Quand il fait froid dehors et qu'elle est froide, qu'on la démarre en poussant ou avec des pinces et une autre voiture, quand elle a démarré, j'entends un bruit de relai qui claque plusieurs fois par seconde vers le siège passager avec la lumière qui suit le même rythme ( effet stroboscope en fait ), puis au bout de 5 - 10 minutes, ça remarche à peu près correctement.  scratch 

Quand il n'y a pas de jus, elle ne fait pas le même bruit que d'habitude à l'accélération, débrayage, mais très compliqué à expliqué, comme si un truc qui devait tourner ne tourne pas mais se fait tirer par une courroie.  confused 

Avec mon père on pensait que c'était un câble au niveau de l'alternateur qui prenait l'eau, il l'a bien enfoncée la prise et mit du joint en silicone autour: pas d'amélioration. Depuis on sèche là dessus.

La batterie n'est pas vieille ( environ 3 ans ), et l'alternateur a été changé en Mai 2011 à 146 000 bornes.

Si vous avez une idée, merci ;)

 

Kingus
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 25
Localisation : Gap
Emploi : Chercheur ( à pôle emploi )
Niveau technique automobile : Niveau racine de paquerettes plantées en sous-sol
Date d'inscription : 14/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Opel Corsa B 1.7D an 1996 ] Problème électrique et démarrage

Message par ced-46 le Sam 15 Fév 2014, 07:42

Salut,

Dans un premier temps vérifies la charge de l'alternateur avec un multimètre en position voltmètre et dis nous au ralenti et accéléré combien tu trouves.

Quand elle ne veut pas démarrer est-ce que le démarreur tourne ?

Tu peux aussi vérifier l'état des différentes masses.


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

suspect Re: [ Opel Corsa B 1.7D an 1996 ] Problème électrique et démarrage

Message par Kingus le Sam 15 Fév 2014, 17:38

Hello,

Il faudra que je rachète une pile pour mon voltmètre si j'en trouve ( format bizarre )

Oui il essaye de tourner mais, au bout d'une demi seconde il s'arrête et les voyants avec car pas de jus. Mais même avant de démarrer, quand je met le contact, les bougies de préchauffage "tournent" ( = conso ), dès qu'elles sont chaudes et que le voyant s'éteint, si les autres voyants / lumière s'éclairent plus fort, c'est que le jus est très faible et je sais qu'elle va pas démarrer.

  

Kingus
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 25
Localisation : Gap
Emploi : Chercheur ( à pôle emploi )
Niveau technique automobile : Niveau racine de paquerettes plantées en sous-sol
Date d'inscription : 14/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum