Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 09:13 par mista

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Opel Corsa B 1.7D an 1996 ] Problème électrique et démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

suspect [ Opel Corsa B 1.7D an 1996 ] Problème électrique et démarrage

Message par Kingus le Ven 14 Fév 2014, 13:11

Hello,


J'ai un soucis avec ma caisse depuis plusieurs mois. Mais suffisamment compliqué pour nécessiter un pavé. Il s'agit d'une Corsa B 1.7D de 1996 avec 185 000 bornes.

La toute première fois que le soucis s'est présenté, il pleuvait, j'ai démarré sans problème, j'arrive à une station service 2 kms plus loin, je m'arrête, je fais le plein, je démarre: elle veut pas, comme si la batterie était vide. On la pousse (  pale  déjà paye ta honte de passer devant la caissière au volant d'une voiture arrêtée avec 3 personnes qui poussent derrière...    ), elle démarre.
Je roule 30 bornes, je m'arrête, elle démarre pas, on pousse, elle démarre, je roule 100 bornes, je m'arrête, elle démarre toujours pas, encore une fois comme si la batterie était vide. On pousse, elle démarre, la nuit est tombée entre temps, donc on voit que quand il n'y a pas de jus, moteur au ralenti, les voyants / lumière / codes / phares / ventilo de l'habitacle sont très faibles, et le "jus" remonte si j'appuie sur l'accélérateur ( montée dans les tours ). Coïncidence ou non, il s'est arrêté de pleuvoir, je repars donc à nouveau 100 bornes, je m'arrête, ELLE DEMARRE!   

Il s'est écoulé quelques jours sans soucis, puis rebelote, elle me casse les couilles régulièrement, puis ça remarche quelques jours... A froid ou à chaud c'est pareil. Et ça depuis 3 - 4 mois.

Depuis le temps j'ai donc pu investiguer, mais sans trouver de solution.

Dans 95% des cas où le soucis se produit, il pleut, mais ça m'est arrivé quelques fois quand même par beau temps. En général s'il pleut, dans mes trajets quasi quotidiens, ça donne:
Elle démarre sans soucis, je roule 200 mètres => Je n'ai plus de jus    ( je ne coupe pas le moteur, mais comme expliqué plus haut, je sais si elle démarrera ou pas ) Je fais 3 bornes et je m'arrête. Quelques heures plus tard on pousse, elle démarre, je prends rapidement un dos d'âne, hop, le jus est revenu, je roule 3 bornes, je m'arrête, le lendemain elle démarre sans soucis.

Quand il fait froid dehors et qu'elle est froide, qu'on la démarre en poussant ou avec des pinces et une autre voiture, quand elle a démarré, j'entends un bruit de relai qui claque plusieurs fois par seconde vers le siège passager avec la lumière qui suit le même rythme ( effet stroboscope en fait ), puis au bout de 5 - 10 minutes, ça remarche à peu près correctement.  scratch 

Quand il n'y a pas de jus, elle ne fait pas le même bruit que d'habitude à l'accélération, débrayage, mais très compliqué à expliqué, comme si un truc qui devait tourner ne tourne pas mais se fait tirer par une courroie.  confused 

Avec mon père on pensait que c'était un câble au niveau de l'alternateur qui prenait l'eau, il l'a bien enfoncée la prise et mit du joint en silicone autour: pas d'amélioration. Depuis on sèche là dessus.

La batterie n'est pas vieille ( environ 3 ans ), et l'alternateur a été changé en Mai 2011 à 146 000 bornes.

Si vous avez une idée, merci ;)

 

Kingus
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 25
Localisation : Gap
Emploi : Chercheur ( à pôle emploi )
Niveau technique automobile : Niveau racine de paquerettes plantées en sous-sol
Date d'inscription : 14/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Opel Corsa B 1.7D an 1996 ] Problème électrique et démarrage

Message par ced-46 le Sam 15 Fév 2014, 07:42

Salut,

Dans un premier temps vérifies la charge de l'alternateur avec un multimètre en position voltmètre et dis nous au ralenti et accéléré combien tu trouves.

Quand elle ne veut pas démarrer est-ce que le démarreur tourne ?

Tu peux aussi vérifier l'état des différentes masses.


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

suspect Re: [ Opel Corsa B 1.7D an 1996 ] Problème électrique et démarrage

Message par Kingus le Sam 15 Fév 2014, 17:38

Hello,

Il faudra que je rachète une pile pour mon voltmètre si j'en trouve ( format bizarre )

Oui il essaye de tourner mais, au bout d'une demi seconde il s'arrête et les voyants avec car pas de jus. Mais même avant de démarrer, quand je met le contact, les bougies de préchauffage "tournent" ( = conso ), dès qu'elles sont chaudes et que le voyant s'éteint, si les autres voyants / lumière s'éclairent plus fort, c'est que le jus est très faible et je sais qu'elle va pas démarrer.

  

Kingus
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 25
Localisation : Gap
Emploi : Chercheur ( à pôle emploi )
Niveau technique automobile : Niveau racine de paquerettes plantées en sous-sol
Date d'inscription : 14/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum