Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» bonjour à tous
Aujourd'hui à 09:17 par X6m

» Presentation
Aujourd'hui à 09:03 par jm89

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 09:01 par aziz93

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 09:01 par jm89

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 08:59 par david38

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 06:04 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:30 par greg5129

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ Peugeot 806 2.0 hdi an 2000 ] problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 806 2.0 hdi an 2000 ] problème de démarrage

Message par castor07 le Sam 15 Fév 2014, 20:47

bonsoir,
j'ai un problème sur ma 806 2.0l HDI (modèle 2000) lorsque je  démarre (souvent) l'afficheur du diagnostique ne s'allume pas et j'entend un genre de tac tac tac... dans le moteur coté droit et je refait plusieurs foi la manœuvre d'éteindre et d'allumer jusqu'à ce que le témoin de diagnostique s'allume et la elle démarre
j'ai était a Peugeot et il m'en dit que c'est un problème électrique au niveau des fils (humidité ou fil coupé)sur le calculateur et que sa prendrait beaucoup de temps pour vérifier chaque câble est ce que quelqu'un peut m'aider et me conseiller sur le problème exact et la façon d'y remédier  

merci.

castor07
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 59
Localisation : lille
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 15/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 806 2.0 hdi an 2000 ] problème de démarrage

Message par ced-46 le Lun 17 Fév 2014, 06:54

Salut,

Le tact-tac-tac se fait entendre dans la boite à fusible du moteur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 806 2.0 hdi an 2000 ] problème de démarrage

Message par castor07 le Mar 18 Fév 2014, 09:52

@ced-46 a écrit:Salut,

Le tact-tac-tac se fait entendre dans la boite à fusible du moteur ?
non c'est au niveau du boitier du préchauffage

merci pour votre réponse

castor07
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 59
Localisation : lille
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 15/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 806 2.0 hdi an 2000 ] problème de démarrage

Message par ced-46 le Mer 19 Fév 2014, 05:45

Ok,

Le démarreur tourne quand il ne démarre pas ?



___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 806 2.0 hdi an 2000 ] problème de démarrage

Message par castor07 le Mer 19 Fév 2014, 16:17

@ced-46 a écrit:Ok,

Le démarreur tourne quand il ne démarre pas ?




oui! dès que le symbole de diagnostic s'allume sinon le démarreur répond bien.
et le tac tac .. se fait entendre au niveau du boitier de préchauffage

@édit:j'ai vu un mécanicien qui m'a dit que le probleme viens du calculateur et qui faut le changer (1500euro)   et je comprend pas car il ya longtemps un ami a moi a eu un probleme sur sont calculateur mais sa voiture était complétement HS tandis que la mienne roule mais avec des difficulté au démarrage
(encore une foi le bruit du tac tac tac..)tout les voyant s'allume normalement sauf celui du diagnostique,une foi qu'il s'allume la voiture démarre normalement.
mais le témoin de la clé antidémarrage électronique situé sur la partie central de la planche de bord ne s'allume plus et enfin l'aiguille d'indicateur de température s'affole.

j'ai était a Peugeot et un jeune m'a dit que sa ne peut pas être le calculateur sinon ma voiture aurai une grosse panne et que cela venez du boitier du code démarrage.


car sa fait vraiment mal de payer 1500 euro si le probleme venez du calculateur alors que ma voiture roule normalement

voila j'espére avoir était précis et que vous pourrai vraiment m'aider a trouver la solution


castor07
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 59
Localisation : lille
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 15/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum