Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Aujourd'hui à 22:03 par ced-46

» presentation
Aujourd'hui à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Aujourd'hui à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Aujourd'hui à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Aujourd'hui à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 21:19 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 20:25 par carprod95

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[ Peugeot 806 2.0 hdi an 2000 ] problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 806 2.0 hdi an 2000 ] problème de démarrage

Message par castor07 le Sam 15 Fév 2014, 20:47

bonsoir,
j'ai un problème sur ma 806 2.0l HDI (modèle 2000) lorsque je  démarre (souvent) l'afficheur du diagnostique ne s'allume pas et j'entend un genre de tac tac tac... dans le moteur coté droit et je refait plusieurs foi la manœuvre d'éteindre et d'allumer jusqu'à ce que le témoin de diagnostique s'allume et la elle démarre
j'ai était a Peugeot et il m'en dit que c'est un problème électrique au niveau des fils (humidité ou fil coupé)sur le calculateur et que sa prendrait beaucoup de temps pour vérifier chaque câble est ce que quelqu'un peut m'aider et me conseiller sur le problème exact et la façon d'y remédier  

merci.

castor07
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 59
Localisation : lille
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 15/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 806 2.0 hdi an 2000 ] problème de démarrage

Message par ced-46 le Lun 17 Fév 2014, 06:54

Salut,

Le tact-tac-tac se fait entendre dans la boite à fusible du moteur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 806 2.0 hdi an 2000 ] problème de démarrage

Message par castor07 le Mar 18 Fév 2014, 09:52

@ced-46 a écrit:Salut,

Le tact-tac-tac se fait entendre dans la boite à fusible du moteur ?
non c'est au niveau du boitier du préchauffage

merci pour votre réponse

castor07
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 59
Localisation : lille
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 15/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 806 2.0 hdi an 2000 ] problème de démarrage

Message par ced-46 le Mer 19 Fév 2014, 05:45

Ok,

Le démarreur tourne quand il ne démarre pas ?



___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 806 2.0 hdi an 2000 ] problème de démarrage

Message par castor07 le Mer 19 Fév 2014, 16:17

@ced-46 a écrit:Ok,

Le démarreur tourne quand il ne démarre pas ?




oui! dès que le symbole de diagnostic s'allume sinon le démarreur répond bien.
et le tac tac .. se fait entendre au niveau du boitier de préchauffage

@édit:j'ai vu un mécanicien qui m'a dit que le probleme viens du calculateur et qui faut le changer (1500euro)   et je comprend pas car il ya longtemps un ami a moi a eu un probleme sur sont calculateur mais sa voiture était complétement HS tandis que la mienne roule mais avec des difficulté au démarrage
(encore une foi le bruit du tac tac tac..)tout les voyant s'allume normalement sauf celui du diagnostique,une foi qu'il s'allume la voiture démarre normalement.
mais le témoin de la clé antidémarrage électronique situé sur la partie central de la planche de bord ne s'allume plus et enfin l'aiguille d'indicateur de température s'affole.

j'ai était a Peugeot et un jeune m'a dit que sa ne peut pas être le calculateur sinon ma voiture aurai une grosse panne et que cela venez du boitier du code démarrage.


car sa fait vraiment mal de payer 1500 euro si le probleme venez du calculateur alors que ma voiture roule normalement

voila j'espére avoir était précis et que vous pourrai vraiment m'aider a trouver la solution


castor07
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 59
Localisation : lille
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 15/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum