Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 13:28 par A

» [ Renault Espace 3 2.0 16v est an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ Citroen berlingo hdi an 2003 ] problémes électriques

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen berlingo hdi an 2003 ] problémes électriques

Message par luky545913 le Sam 22 Fév 2014, 22:07

bonjour  j'ai acheté il y a 15 jours un berlingot HDI de 2003  avec logiquement 14000 km  ont a fait le tour  vérifier le moteur intérieur  , essayer  pas de problème  , mais le lendemain soir en sortant de chez la famille    une voiture qui nous suivais nous fait des appels de phare  , je me mets sur le coté  , et il me dise que nous n'avons pas éclairage a l'arrière   ,j'étais en plein phare   je me remets en feux croisements  les feux arrières fonctionne  mais pas de veilleuse a l'avant , le lendemain je vais voir mon mécano un ami  ont vas chercher un com complet  , toujours pareil  , par un autre ami  ont passe le berlingot a la valise  le gars me dit que c'est le BSI qui déconne , ont vas a la casse ont essais le BSI  tous les feux fonctionne  , mais impossible de démarrer  même contact coupé au tableau de bord cela marque stop  , ont repasse a la valise avec les codes   , toujours pareil impossible de démarrer  ont me dit qu'il faut changer le calculateur  la BSI   ET LE NEMAM   et que ca fonctionnera sans repasser la valise  , je regarde sur le bon coin je trouve un gars qui vend  le lot complet  je le contacte  il me demande le numéro du calculateur   je lui transmet  , il me dit c'est ok   ont y vas arriver la bas  ont lui explique  , il nous dit que ca n'ira pas même sin  ont change les trois , car il faut le même numéros de série du BSI  qu'il y a sur le berlingot  , et que celui qu'il a ne corresponds pas   moi je pense comme mon ami qui a passé la valise  que ca devrais fonctionné  ,  quelqu'un peut il m'aider et me dire si ca serait bon ou pas  , je me suis fait avoir en achetant ce véhicule    je viens d'apprendre qu'il viens de BELGIQUE   au niveau du contrôle technique  il n'ont pas vue que les feux ne fonctionnais pas correctement  donc pas signalé  merci pour votre aide  cordialement  jean Luc  , je vous joint mon adresse émail   si vous pouviez me réponde dessus , car pas habitude des forums     jbousiniere@club-internet.fr      merci

luky545913
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 62
Localisation : cambrai
Emploi : invalidite
Niveau technique automobile : aucun
Date d'inscription : 22/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo hdi an 2003 ] problémes électriques

Message par fabi186 le Sam 22 Fév 2014, 22:51

Salut il y a des entreprise spécialiser qui repare les bsi pour moins de 100 euro au lieux de tout changer ....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum