Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 09:47 par albatros

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 09:32 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

[ Renault Megane Scenic 1.9 DTI an 1998] problème surcompression bas moteur (Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Megane Scenic 1.9 DTI an 1998] problème surcompression bas moteur (Résolu)

Message par remi01 le Dim 23 Fév 2014, 11:49

Bonjour a tous.

J'ai un soucis de surcompression au bas moteur sur mon scénic 1.9 DTI (turbo diesel), j'explique mon problème:

J'ai acheté ce véhicule d'occasion, le propriétaire ma dit qu'il avais cassé la distribution qui avais comme la plupart doivent savoir, a cassé les

maneton,  la culasse percé par une queue de soupape et un piston mort. Tout sa a été changé par Renault et quelques temps après il avais constaté

une surcompression du bas moteur (un suintement d'huile remonte par le reniflard d'huile) et en décente importante, la vitesse ne bouge pas d'un

poil (sans accéléré bien-sur). Donc quand je l'ai acheté, le propriétaire ma informé de tout sa. Ceci m'intrigue depuis quelques temps. N'ayant pas

envie d'ouvrir le moteur pour un rien (surtout que je m'en sert tout les jours pour allez au travail), je demande votre aide. Je pencherai pour une

segmentation vu le nombre de kms (307 000 kms pour le bas moteur et environ 28 000 kms pour tout ce qui a été changé). De plus sa n'a peut

avoir aucun rapport mais il démarre très mal a froid (je soupçonne les bougies de préchauffe ou le fusible de 70A vu sur un autre post résolu) et il

fume Bleu-noir au démarrage (j’entends bien la pompe de gavage au démarrage mais ma préchauffe dur 3 secondes environ, je post tout sa dans la

partie électrique du forum   ). En revenant au fait, j'ai des taches sous ma voiture assez foncé (surement de l'huile) mais les niveaux ne bouge

pas, et en accélérations (pour doublé par exemple) il fume noir modérément (il n'est pas encrassé car je le décrasse souvent).

Je fournie des photos si besoin.

Merci d'avance

Amicalement Remi01

photos:











Dernière édition par remi01 le Dim 23 Fév 2014, 15:35, édité 1 fois

___________________________________________
véhicule possédé: Renault Mégane Scenic 1 phase 1 de 1998.

remi01
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 22
Localisation : France, Ain (01), Amberieu en Bugey
Emploi : Etudiant
Niveau technique automobile : CAP Maintenance Véhicule Automobile, CAP Carrossier Réparation
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane Scenic 1.9 DTI an 1998] problème surcompression bas moteur (Résolu)

Message par fabi186 le Dim 23 Fév 2014, 14:25

Salut les symptôme que tu décrit me font pensée a une segmentation HS il contrôle des compression devrai le confirmer

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane Scenic 1.9 DTI an 1998] problème surcompression bas moteur (Résolu)

Message par remi01 le Dim 23 Fév 2014, 15:35

Merci c'est bien ce qu'il me semblais. Dans un premier temps j'ai un produit a mettre dans

l'huile qui a pour but de décollé les vernis et l'huile sur les chemises et la segmentation. Je

vous tien au courant dès que je procèderai a sa et si sa a corriger le problème. Cela

nécessite la vidange moteur et changement du filtre donc dès qu'il fera beau je mi colle. Le

produit s'appel Engine flush de chez Méca-Run: http://www.mecarun.fr/engine-flush/

De plus mon moteur tourne avec un additif, le C 99 de chez Meca-Run: http://www.mecarun.fr/c99-diesel/

site meca-run: http://www.mecarun.fr

Merci beaucoup. je le marque en résolu !

___________________________________________
véhicule possédé: Renault Mégane Scenic 1 phase 1 de 1998.

remi01
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 22
Localisation : France, Ain (01), Amberieu en Bugey
Emploi : Etudiant
Niveau technique automobile : CAP Maintenance Véhicule Automobile, CAP Carrossier Réparation
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum