Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 00:16 par Antou-31

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ Renault Megane Scenic 1.9 DTI an 1998 ] problème démarrage a froid (Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Megane Scenic 1.9 DTI an 1998 ] problème démarrage a froid (Résolu)

Message par remi01 le Dim 23 Fév 2014, 12:03

Bonjour a tous.

J'ai un soucis sur mon Renault Scenic 1.9 DTI (turbo diesel) suivant:

A froid il démarre très mal (il faut que je le préchauffe environ 4 fois pour démarré), La batterie a un bon Ampérage et une bonne Tension mais je

soupçonnerais plus les bougie de préchauffe ou le fusible de 70A. (fusible ok). Au contact j’entends la pompe de gavage mais ce qui

m'intrigue c'est le témoin de préchauffe qui reste allumé 3 secondes et s'éteint (même avec -3°C dehors). A chaud il démarre bien mais fume

bleu-noir a chaque démarrage. De plus j'ai mon démarreur qui tourne encore pendant 3 seconde quand je coupe le contact quand mon moteur

démarre pas et une fois démarré il reste accouplé au volant moteur 3 secondes avant de retourné a sa position repos. L'injection a été refaire par  

un Diéséliste si sa peut vous écarté cette piste.

Merci d'avance pour votre aide.

Amicalement Remi01.

photos fusible:







Dernière édition par remi01 le Lun 03 Mar 2014, 11:29, édité 1 fois

___________________________________________
véhicule possédé: Renault Mégane Scenic 1 phase 1 de 1998.

remi01
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 22
Localisation : France, Ain (01), Amberieu en Bugey
Emploi : Etudiant
Niveau technique automobile : CAP Maintenance Véhicule Automobile, CAP Carrossier Réparation
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane Scenic 1.9 DTI an 1998 ] problème démarrage a froid (Résolu)

Message par ced-46 le Mer 26 Fév 2014, 06:19

Salut,

Tu pourrais commencer par contrôler les bougies de préchauffage avec un multimètre en position ohmètre.


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Megane Scenic 1.9 DTI an 1998 ] problème démarrage a froid (Résolu)

Message par DiaboloEtSatanas le Mer 26 Fév 2014, 14:58

Salut
on dirait que ton fusible a fondu (entouré en rouge)

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane Scenic 1.9 DTI an 1998 ] problème démarrage a froid (Résolu)

Message par remi01 le Ven 28 Fév 2014, 15:42

Bonjour.
pour la photo le fusible est comme a l'origine:
http://i.ebayimg.com/00/s/MTIwMFgxNjAw/$T2eC16VHJH8E9qSEWJhTBQiug(ky)!~~60_57.JPG

___________________________________________
véhicule possédé: Renault Mégane Scenic 1 phase 1 de 1998.

remi01
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 22
Localisation : France, Ain (01), Amberieu en Bugey
Emploi : Etudiant
Niveau technique automobile : CAP Maintenance Véhicule Automobile, CAP Carrossier Réparation
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane Scenic 1.9 DTI an 1998 ] problème démarrage a froid (Résolu)

Message par remi01 le Lun 03 Mar 2014, 11:28

Problème trouvé. Résistance des bougies HS.

Démarreur plein de graisse moteur et autres

___________________________________________
véhicule possédé: Renault Mégane Scenic 1 phase 1 de 1998.

remi01
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 22
Localisation : France, Ain (01), Amberieu en Bugey
Emploi : Etudiant
Niveau technique automobile : CAP Maintenance Véhicule Automobile, CAP Carrossier Réparation
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane Scenic 1.9 DTI an 1998 ] problème démarrage a froid (Résolu)

Message par ced-46 le Sam 15 Mar 2014, 00:31


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum