Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Hier à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Mar 06 Déc 2016, 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ BMW E.38 728i M52 an 2000 ] probleme de démarage, puissance et ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW E.38 728i M52 an 2000 ] probleme de démarage, puissance et ralenti

Message par pierrocardrive le Mer 26 Fév 2014, 14:03

Bonjour à tous,

j'ai parcouru les différents sujets postés et résolu du forum dans lesquels je retrouvais plus ou moins ma panne, mais n'en ai trouvé aucun qui reprennais exactement cette derniere.
Si un existe, merci de me rediriger dessus.

j'expose donc mon souci:

j'ai une BMW 728iA de 2000.
depuis quelques temps, elle avait du mal à démarrer et j'étais obligé de tirer sur le démarreur durant quelques secondes. et de temps à autre, elle démarrait au quart de tour, mais dès que je passais en "Drive" elle calait.

Au démarrage, elle partait correctement mais dès que j'appuyais pour rentrer sur une voie rapide (par ex) , je sentais qu'elle avait une grosse perte de puissance.
si je mettais pied au plancher, j'avais la sensation qu'elle s'étouffait; j'étais obligé de monter à 4 ou 5000 tr/m pour qu'elle ne deigne prendre de la vitesse.
meme si la voiture est lourde (presque 2T en etat de marche) le moteur développe quand meme près de 200cv et devrait emmener la voiture sans trop de soucis....

il lui arrivait de caler en roulant.

le ralenti n'était pas stable et descendait en dessous des 500 tr/m à froid comme à chaud.

suite à quelques recherches sur le net, j'ai pu voir que le souci pouvait provenir du capteur AAC admition, capteur que j'ai donc changer.
un ami ayant le soft BMW à fait un reset des défauts dans l'ODB;
les choses se sont améliorer:
    la voiture ne calait plus en roulant
    le ralenti etait devenu (presque) normal; presque car toujours un peu bas.
mais les soucis de demarrage difficile et de perte de puissance ont perduré.

ce matin, nouveau souci, la voiture refuse catégoriquement de démarrer.
je prends donc ma moto, et me dis que je regarderais le soir venu, en rentrant du travail (oui, à 5h30 du matin, c'est un peu tot pour faire de la mécanique...)
après une bonne journée de travail, (et une bonne averse en moto....) je regarde donc pourquoi elle ne veut pas démarrer;
j'ai donc tirer sur le démarreur pendant quelques minutes, et elle est enfin parti (en mettant le pied au plancher quand meme...)

depuis, je n'ai pas eu trop le temps de regarder, mais je met quand meme fortement en cause la pompe à essence....
de ce que je peut savoir du fonctionnement d'un moteur à explosion, cela pourrait correspondre au différents symptomes:
   - calage en roulant : tant que le pompe n'est pas en panne franche, elle pourait n'envoyer de l'essence que par a-coups
   - démarrage difficiles : la pompe n'envoi pas suffisament d'essence (ou pas à la bonne pression) et en résulte des souci au démarrage
   - perte puissance : la pompe n'envoi pas suffisament d'essence (ou pas à la bonne pression)

d'après les symptomes décrits plus avant, est ce que vous voyez une autre cause de panne eventuelle?

merci de vos futures réponses.

bonne journée.

pierrocardrive
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 28
Localisation : étampes
Emploi : technicien
Niveau technique automobile : je me débrouille
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E.38 728i M52 an 2000 ] probleme de démarage, puissance et ralenti

Message par ced-46 le Mer 26 Fév 2014, 22:29

Salut,

En effet il faut vérifier la pompe à essence dans un premier temps

Est-ce que le régime de ralenti est correct ? Il tourne bien sur ses 6 cylindres ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien Re: [ BMW E.38 728i M52 an 2000 ] probleme de démarage, puissance et ralenti

Message par pierrocardrive le Jeu 27 Fév 2014, 15:19

salut,

pour ce qui est du régime au ralenti, il est à environ 800tr/m
à priori, elle tourne bien sur ces 6 cylindres, la voiture ne vibre pas, pas de bruit suspect....

pierrocardrive
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 28
Localisation : étampes
Emploi : technicien
Niveau technique automobile : je me débrouille
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E.38 728i M52 an 2000 ] probleme de démarage, puissance et ralenti

Message par BMW PASSION le Jeu 27 Fév 2014, 15:24

Bonjour et  

Oh oui il y a d'autres soucis que la pompe à essence que l'on peu contrôler facilement ,
en branchant un "manomètre " à l'entrée de la rampe d'injecteurs voir la photo !


Contrôler ou remplacer  aussi le générateur impulsions PMH  n°8 sur le dessin à l'arrière gauche
du bloc moteur.

Voila à voir   

08 Générateur d'impulsion, vilebrequin 1 à partir. > 09/1998 .réf bmw :12141709616





___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E.38 728i M52 an 2000 ] probleme de démarage, puissance et ralenti

Message par pierrocardrive le Jeu 27 Fév 2014, 20:21

merci pour ces informations.

pour les nouvelles, ce soir en rentrant du travail, et ayant mes clés sur moi, j'ai essayé, par acquis de conscience, de démarrer; quelle n'a pas été ma surprise que de voir qu'elle à démarrer quasi au quart de tour...
c'est à n'y plus rien comprendre.....

je pense que je vais me pencher sur son cas samedi matin et tester par élimination:
pompe à essence       - fonctionnement
                             - aspiration
                             - pression (avec le mano, comme tu l'indiques)

générateur d'impulsion - je vais essayer de trouver un tuto sur la manière de la tester;

justement, pour le générateur d'impulsion, selon moi, sur le schéma il se trouve à l’arrière du moteur (à coté de la boite); si c'est le cas, vu la place qu'il y a sur le coté droit du moteur dans mon compartiment, ça risque d’être coton...

pierrocardrive
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 28
Localisation : étampes
Emploi : technicien
Niveau technique automobile : je me débrouille
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E.38 728i M52 an 2000 ] probleme de démarage, puissance et ralenti

Message par BMW PASSION le Jeu 27 Fév 2014, 21:36

Bonsoir !

Quand tu vas tester la pression d'essence si elle est dans "les clous " ,à l'arrêt du moteur 
regarde au manomètre l'aiguille ne dois pas retomber de suite à Zéro ,une légére pression
résiduelle doit rester quelques minutes voir le dessin !

@+  

PS/ le générateur impulsions N°8 rentre dans le bloc moteur fixé par la vis n°6


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E.38 728i M52 an 2000 ] probleme de démarage, puissance et ralenti

Message par pierrocardrive le Ven 28 Fév 2014, 09:12

merci, je vais regarder ça ce weekend.

je vous tiendrais au courant des résultats de tests et actions menées.

pierrocardrive
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 28
Localisation : étampes
Emploi : technicien
Niveau technique automobile : je me débrouille
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E.38 728i M52 an 2000 ] probleme de démarage, puissance et ralenti

Message par pierrocardrive le Ven 28 Fév 2014, 21:11

bonsoir à tous,

j'ai fureter un peu sur les différents sites du net et il semblerait que ce soit bien le générateur d'impulsion qui soit en cause.
en fit j'ai trouver pas mal de posts où les personnes décrivent exactement ma panne.... à vouloir être trop pressé...

je pense que je vais donc commencer par tester le dit générateur, avant de toucher à la pompe à essence.
le souci étant, comme l'indique DarkGyver sur sa "RTA", c'est que si le générateur n'est pas réellement HS, il y a de grandes chances pour que rien ne se passe et n'indique une panne...

je pense dons que je ne vais pas avoir trop d'autre choix que de procéder au changement....en espérant qu'il n'y a pas trop de délai d'appro.

sinon, j'ai pu lire sur d'autre forum que le générateur d'origine est un VDO Siemens; est ce que les pros BMW peuvent me confirmer cette information?
dans le cas où ça serait effectivement ça, je pense en commander un sur un site marchand type Oscaro, qui m'apportera des délais d'appro beaucoup plus court (en général...).ce n'est pas que de rouler en Toyota m'insupporte, mais quand on a une 7 qui dort dans le garage, et que la seule chose qui nous empêche de la prendre est un délai de livraison de pièce, ça, par contre, ça à tendance à agacer.....

Bonne soirée à tous et merci d'avance de vos réponses.

pierrocardrive
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 28
Localisation : étampes
Emploi : technicien
Niveau technique automobile : je me débrouille
Date d'inscription : 25/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum