Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 15:26 par Laure B

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 13:40 par marino.p

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

[ Renault Clio 2 1.5 dci 65ch an 2005 ] Moteur s’éteint en roulant.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio 2 1.5 dci 65ch an 2005 ] Moteur s’éteint en roulant.

Message par Proto DRA le Dim 02 Mar 2014, 23:36

Bonjour a tous,

Voila je vous expliques mon problème avec ma clio 2 phase 2, 1.5 dci de 2005.
Il y a 1 mois ma mère me la prend pour aller au travail et m appel pour me dire qu elle est en panne avec, que la voiture c' est arrêter toute seule. La voiture a redémarrer en la poussant donc je ne m en suis pas occuper, mais ce midi en sortant d un rond point, la elle c' est éteinte, avec le moteur qui a claquer comme quand on coupe le contact mais en beaucoup plus fort, je la laisse rouler en roue libre, me gare sur le cote et elle redémarre de suite, je repart et au bout de 30m elle se recoupe, je refait pareil et elle redémarre, la voiture recale, elle a eu du mal a démarrer, les voyants allumer étaient ceux du préchauffage, du niveau d'huile et du niveau du liquide de refroidissement. Je controle le niveau d huile, constatant qu il est au minimum, j en remet, je la demarre et fais un tour en poussant dans les rapports, pas de problème constater, je la laisse au ralenti et la elle c' est éteinte toute seule et a bien redémarrer, depuis pas de panne mais ceci n' est pas normal, est ce un problème de capteur, vanne egr, le filtre a gazoil a été changer il y a 1 mois.

Merci de vos réponse :)

Proto DRA
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 24
Localisation : amiens
Emploi : salarié
Niveau technique automobile : debutant
Date d'inscription : 02/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.5 dci 65ch an 2005 ] Moteur s’éteint en roulant.

Message par sacha le Ven 21 Mar 2014, 20:18

Salut
dans les durites de gasoils as tu remarqué les bulles d'aire ?
sinon je voterai pour le capteur pmh fatigué, pense a la passer sur une valise pour lire ses défauts

question pourquoi tu la pousse pour démarrer,tas batterie est vide ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.5 dci 65ch an 2005 ] Moteur s’éteint en roulant.

Message par Slan le Ven 21 Mar 2014, 21:27

Salut, il faut avant tout faire une lecture des codes défauts pour savoir vers où s'orienter.

Comme l'a dit Sacha, un capteur PMH peut avoir les même symptômes quoique souvent avec ce type de panne, il faut attendre un peu avant de pouvoir redémarrer, car la résistance du capteur augmente avec la chaleur et en refroidissant, on retrouve une valeur correcte qui permet de rédémarrer.

Perso je pense à un souci de haute pression G.O. du type une valve d'injecteur (pb interne à l'injecteur) qui coince à un moment donné, qui reste ouverte et qui fait chuter la pression dans ton circuit, d'où un arrêt moteur.

Mais un diag est à faire avant tout.


___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 282
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.5 dci 65ch an 2005 ] Moteur s’éteint en roulant.

Message par Proto DRA le Lun 24 Mar 2014, 20:55

Bonjour, la voiture est au garage, la valise n a rien vue, il a regarder a la vanne EGR, elle était en position ouverte alors quel aurait du etre en position fermé, c' est ce qu il ma dit ! Il ne sait pas de ou sa peut venir pfff

Proto DRA
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 24
Localisation : amiens
Emploi : salarié
Niveau technique automobile : debutant
Date d'inscription : 02/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.5 dci 65ch an 2005 ] Moteur s’éteint en roulant.

Message par Slan le Lun 24 Mar 2014, 21:24

Salut, bizarre car sur ces moteurs (et sur tous les moteurs en général) quand l'EGR reste ouvert, ton fonctionnement moteur s'en retrouve grandement perturbé : fumées, soubresauts du moteur, manque de performance.

Dans le doute, l'EGR est rapidement déposé sur ces moteurs. La vanne se trouve à l'arrière du moteur. Un petit nettoyage ne leur fait jamais de mal. De plus la partie mécanique se désolidarise de la partie électrique en agrandissant les trous de fixation avec une perceuse et un foret de 7 ou 8 mm, je ne sais plus bien.
Même si cette séparation des deux parties n'est pas obligatoire, elle facilite le nettoyage.

Si ton moteur fonctionne pour le moment, il sera délicat de trouver quelque chose d'anormal. Car en l'absence de code défaut, il faudra déceler l'anomalie par le biais des paramètres moteur via la valise (T°, P°, % de RCO des actuateurs,...).

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 282
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.5 dci 65ch an 2005 ] Moteur s’éteint en roulant.

Message par Proto DRA le Jeu 27 Mar 2014, 21:05

j ai récupérer la voiture hier, la voiture ne démarrer pas, le garagiste m edit qu ec' est l abatterie, je la prend ce matin voulant aller au travail avec et 5km après elle c' est éteinte et la plus de batterie, est ce que la batterie peut faire couper le moteur? Car déja hier soir pour la faire recharger, je l' ai laisser tourner 30min et elle c' était eteinte toute seul !!!

Proto DRA
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 24
Localisation : amiens
Emploi : salarié
Niveau technique automobile : debutant
Date d'inscription : 02/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.5 dci 65ch an 2005 ] Moteur s’éteint en roulant.

Message par Poulpy 68 le Jeu 27 Mar 2014, 22:54

Je suis Slan sur le diag.

La vanne EGR te genererait des problemes constamment. Une batterie en court circuit par moment un un pb electrique. Le pb avec le capteur PMH c'est que souvent on a pas de défaut dans le calculateur. Donc soit trouver une valise de diag, rouler jusqu'a la panne et voir si on arrive a avoir une vitesse moteur dans le calculateur.

Je crois bien que c'est sur ces modèles qu'il y a certains relais qui tapent des délires, ils sont noire et petit.

Younes tu est pas dans le coin ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3901
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum