Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 14:19 par m9r4ever

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

[ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par demailly le Ven 08 Aoû 2014, 17:13

ok merci j espère que je vais enfin pouvoir rouler car marre d attendre il a une documentation dessue pour les montage
volant moteur

demailly
Petit mécano
Petit mécano

Masculin Nombre de messages : 101
Age : 52
Localisation : bruay la buissiere
Emploi : macon
Niveau technique automobile : zero
Date d'inscription : 07/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par BMW PASSION le Ven 08 Aoû 2014, 17:36

@demailly a écrit:ok merci j espère que je vais enfin pouvoir   rouler car marre d attendre  il a une documentation dessue pour les montage
volant moteur
RE

Pour bloquer les vis sur vilebrequin voir dessin !




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par demailly le Lun 11 Aoû 2014, 18:31

voilât de retour de paris avec le moteur plus k démonté l autre moteur et mettre le nouveau moteur

demailly
Petit mécano
Petit mécano

Masculin Nombre de messages : 101
Age : 52
Localisation : bruay la buissiere
Emploi : macon
Niveau technique automobile : zero
Date d'inscription : 07/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par BMW PASSION le Lun 11 Aoû 2014, 19:02

@demailly a écrit:Voila  de retour de paris avec le moteur plus k démonter l'autre moteur, et mettre le
nouveau moteur  !

Salut !

La tu vas avoir de l'occupation ,moi je l'ai fait sur un X 5 E.53 M.62 4,4.l ou j'avais monté
un moteur Série 7 E.38 740i  , avec toutes les modif pour adapter sur le X5 ,chaîne pompe à
huile ,carter moteur pour adapter pont avant , faisceau moteur , mais toi tu ne dois pas avoir
de soucis , fait juste attention au faisceau moteur ! 


Bon courage  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par demailly le Lun 11 Aoû 2014, 19:28

oui je laisse mon faisceau et j ai regarde c les même branchement y que le faisceau qui change

demailly
Petit mécano
Petit mécano

Masculin Nombre de messages : 101
Age : 52
Localisation : bruay la buissiere
Emploi : macon
Niveau technique automobile : zero
Date d'inscription : 07/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par demailly le Mer 13 Aoû 2014, 23:12

salut y a t il un serrage a respecte pour le volant moteur

demailly
Petit mécano
Petit mécano

Masculin Nombre de messages : 101
Age : 52
Localisation : bruay la buissiere
Emploi : macon
Niveau technique automobile : zero
Date d'inscription : 07/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par Poulpy 68 le Mer 13 Aoû 2014, 23:13

Non, tout a fond !!!

Ceci est une blague, théoriquement tous les serrages d'une voiture ont un couple de serrage, pour les valeurs je vais laisser notre grand spécialiste BMWPassion qui sera plus précis que moi.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par BMW PASSION le Jeu 14 Aoû 2014, 09:47

@demailly a écrit:salut y a t il un serrage a respecte pour le volant moteur

Salut !

Oui  100 /N.m avec montage au frein-filet loctite !

@+ 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par demailly le Jeu 14 Aoû 2014, 15:38

salut une question mon moteur et remonte mes j ai la chaine de distribution elle tourne pas pourquoi j ai du mal le renonte

demailly
Petit mécano
Petit mécano

Masculin Nombre de messages : 101
Age : 52
Localisation : bruay la buissiere
Emploi : macon
Niveau technique automobile : zero
Date d'inscription : 07/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par BMW PASSION le Jeu 14 Aoû 2014, 16:00

@demailly a écrit:salut une question mon moteur et remonte mes j ai  la chaine de distribution elle tourne pas pourquoi  j ai du mal le renonte
RE

Attend il y a un truc qui m'échappe pour la chaîne distribution 
et le vilebrequin il tourne  ?

Pourquoi ce n'est pas un moteur complet que tu à trouvé  Question 

Il faut que tu nous en dise + sur ce nouveau moteur M.62 !

A bientôt  Question

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par demailly le Jeu 14 Aoû 2014, 16:09

si c un moteur complet mes quand je lance le moteur et qu'ont regarde la chaine au bouchon remplissage d huile je vois la chaine qui donne des accou

demailly
Petit mécano
Petit mécano

Masculin Nombre de messages : 101
Age : 52
Localisation : bruay la buissiere
Emploi : macon
Niveau technique automobile : zero
Date d'inscription : 07/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par demailly le Jeu 14 Aoû 2014, 16:13

voilât quand je regarde au bouchon de remplissage d huile moteur je voie que la chaine donne des accou on dirais quel a du mal a tourne et pour la moteur je les u complet

demailly
Petit mécano
Petit mécano

Masculin Nombre de messages : 101
Age : 52
Localisation : bruay la buissiere
Emploi : macon
Niveau technique automobile : zero
Date d'inscription : 07/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par BMW PASSION le Jeu 14 Aoû 2014, 17:16

@demailly a écrit:
Voilât quand je regarde au bouchon de remplissage d huile moteur je voie que la chaîne donne des ac-coups ;on dirais quelle a du mal à tourner, et pourtant  le moteur je l'ai u complet !

RE

Bon est ce que c'est un moteur qui était bien stocké à l’abri les orifices bien bouché ,
et depuis combien de temps  ; ou était il dehors dans une casse ?

Et quand tu le fait tourner à la main avec une clé sur la poulie damper tu a l'impression 
que ça force anormalement  , et aussi si tu le fait tourner  au démarreur il faut que tu insiste jusqu'à  ce que le témoin de pression d'huile s'éteigne de façon  que la pression d'huile pousse bien sur le tendeur de chaîne de distribution , il peut aussi arriver sur des moteurs arrêté depuis
un certain temps que les poussoirs hydraulique soit "gommé ", moi à ta place je déposerais les
deux cache soupapes et avec  de l'huile (10/40 ) fluide j'arroserai d'huile avec une burette dessous les toutes les cames pour  que çà dégomme bien les poussoirs avant que l'huile soit montée dans  les culasses  !


 




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par demailly le Ven 14 Nov 2014, 16:36

bonjour je voudrait savoir l ordre de serrage de la poulie damper

demailly
Petit mécano
Petit mécano

Masculin Nombre de messages : 101
Age : 52
Localisation : bruay la buissiere
Emploi : macon
Niveau technique automobile : zero
Date d'inscription : 07/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par william51 le Ven 14 Nov 2014, 16:59

Bonjour,

Tu veux dire le couple de serrage en Nm ?

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par demailly le Ven 14 Nov 2014, 17:10

oui

demailly
Petit mécano
Petit mécano

Masculin Nombre de messages : 101
Age : 52
Localisation : bruay la buissiere
Emploi : macon
Niveau technique automobile : zero
Date d'inscription : 07/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par demailly le Ven 14 Nov 2014, 17:18

moi on ma dit 10 Nm 2 foi 60 et 1 foi 30 je sais pas si c bon   No


Modération     ( pas bon )

demailly
Petit mécano
Petit mécano

Masculin Nombre de messages : 101
Age : 52
Localisation : bruay la buissiere
Emploi : macon
Niveau technique automobile : zero
Date d'inscription : 07/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par william51 le Ven 14 Nov 2014, 17:37

BMW PASSION te donnera le bon couple

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par BMW PASSION le Ven 14 Nov 2014, 18:41

@demailly a écrit:moi on ma dit 10 Nm 2 foi 60 et 1 foi 30 je sais pas si c bon
 
Bonsoir 


Non c'est pas bon !

La grosse vis du damper doit se serrer entre 250 à 350 N/m monté au loctite 
avec le broche 11 2 300 pour immobiliser le volant moteur !




Voila @+


Voir pige 11 2 300 




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par demailly le Ven 14 Nov 2014, 20:19

ok merci

demailly
Petit mécano
Petit mécano

Masculin Nombre de messages : 101
Age : 52
Localisation : bruay la buissiere
Emploi : macon
Niveau technique automobile : zero
Date d'inscription : 07/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Serrage angulaire poulie damper M.62

Message par BMW PASSION le Dim 16 Nov 2014, 12:27

@demailly a écrit:ok merci

Salut !

J'ai retrouvé aussi ,la nouvelle  méthode plus précise  avec serrage angulaire pour 
la vis du damper  le serrage du boulon ,avec un pré-serrage de 100.N/m et ensuite
en angulaire  2 fois 60° +30° !


A bientôt  



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par demailly le Mar 25 Nov 2014, 16:07

bonjour je voulait savoir si ma sonde lambda et pas branche sa va faire quoi car mon moteur tourne a bas régime

demailly
Petit mécano
Petit mécano

Masculin Nombre de messages : 101
Age : 52
Localisation : bruay la buissiere
Emploi : macon
Niveau technique automobile : zero
Date d'inscription : 07/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par BMW PASSION le Mar 25 Nov 2014, 18:15

@demailly a écrit:bonjour je voulait savoir si ma sonde lambda et pas branche  sa va faire quoi car mon moteur tourne a bas régime  
Bonsoir !

Explique pourquoi tu n'a pas branché la sonde Lambda , quel est le problème ?

A bientôt 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par demailly le Mar 25 Nov 2014, 18:37

non j ai remonte mon moteur et j ai oublier de le remettre mes quand je démarre le ralentie et faible il dépasse pas le premier trais je me demande si c pas du que j ai oublier de le rebranche

demailly
Petit mécano
Petit mécano

Masculin Nombre de messages : 101
Age : 52
Localisation : bruay la buissiere
Emploi : macon
Niveau technique automobile : zero
Date d'inscription : 07/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw E39 535i M62 an 1999 ] problème bruit moteur

Message par BMW PASSION le Mar 25 Nov 2014, 20:07

@demailly a écrit:non  j ai remonte mon moteur et j ai oublier de le remettre  mais quand je démarre le ralenti et faible il dépasse pas le premier trais je me demande si c'est pas du que j ai oublié de le rebranche

RE

Oui certainement que ça peut y contribuer , tu doit avoir le voyant défaut moteur 
qui est allumé ?

C'est le modèle du dessin tu doit en avoir une sur chaque tuyau ?


08 Sondes à moniteur Lambda L=580MM  quant:" 2 " à partir 09/1998 réf bmw 11781742051


Voila à suivre 






___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum