Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 08:45 par steph08

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

[ Peugeot 207 1.6 HDI 110 an 2006 ] Voiture en mode dégradée, défaut antipollution

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 207 1.6 HDI 110 an 2006 ] Voiture en mode dégradée, défaut antipollution

Message par jibay le Dim 09 Mar 2014, 19:49

Bonjour,

Ma voiture est une Peugeot 207 de 2006, 140 000km. 1.6 HDI 110cv

Mon problème est le suivant :
- En premier lieu elle a commencé à donner des trous à l'accélération sur autoroute à vitesse constante, en sortie de rond point en reprenant de la vitesse.
- Quelques jours plus tard, défaut au tableau de bord : Systeme anti pollution défaillant et voyant moteur allumé. Elle s'est également mise en dégradée en ne voulant plus passer les 2500tr/mn.

Je suis allé au garage et les défauts lus sont ceux-ci :



Le turbo ainsi que l'EGR ont été changé l'été dernier, la crépine d'huile à été faite avec le turbo et depuis cet été nous n'étions plus emmerdés.. J'ai rappelé où le turbo a été acheté et j'ai rendez vous mercredi prochain, ils me gardent la voiture une journée pour savoir si cela vient de leur turbo (en garantie)

Qu'en pensez vous ? Le débitmètre pourrait me donner des défauts sur le turbo et ça ne serait que le débitmètre ? Cela vient du turbo ?

Merci d'avance.

jibay
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 30
Localisation : La bassée
Emploi : Meunier
Niveau technique automobile : 3
Date d'inscription : 09/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 207 1.6 HDI 110 an 2006 ] Voiture en mode dégradée, défaut antipollution

Message par fabi186 le Dim 09 Mar 2014, 20:00

Salut
Au vue de tes défaut je dirait que ton électrovannes de commande est HS ou que le circuit de dépression n est pas etanche

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 207 1.6 HDI 110 an 2006 ] Voiture en mode dégradée, défaut antipollution

Message par jibay le Mar 11 Mar 2014, 03:36

Bonsoir,



Comment puis je controler l'étanchéité de mon circuit de dépression ? Pour l'electrovanne elle semblait faire du bruit et donner signe d'ouverture/fermeture lors d'appuie fort sur l'accélérateur en faisant prendre des tours à la voiture à l'arrêt.

Par contre le garagiste qui a passé la valise a tenté de la piloter via sa valise et elle ne voulait pas bouger..

Merci de ton aide,

jibay
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 30
Localisation : La bassée
Emploi : Meunier
Niveau technique automobile : 3
Date d'inscription : 09/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 207 1.6 HDI 110 an 2006 ] Voiture en mode dégradée, défaut antipollution

Message par fabi186 le Mar 11 Mar 2014, 07:15

Salut tu ne pour à jamais entendre l elzctrovanne don je te parle moteur tournant elle est trop petite pour sa
Elle est située dernière le moteur sous la pompe HP
Pour tester le circuit de vide il faut boucher les bout et utiliser une pompe a vide avec mano

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum