Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 10:23 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 09:01 par aziz93

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ BMW E38 3.0 V8 M60 an 1994 ] Moteur ne démarre plus (démarreur tourne)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E38 3.0 V8 M60 an 1994 ] Moteur ne démarre plus (démarreur tourne)

Message par oldschool2l170 le Mer 12 Mar 2014, 12:05

Salut à tous

Je ne suis pas certain d’être dans la bonne rubrique car je pense que c'est un problème électrique, mais lié au moteur
Si je me suis trompé, je m'en excuse par avance auprès des modos

Après une immobilisation du véhicule durant plus de 3 mois (maladie) plusieurs problèmes électriques apparaissent
Voici le second, car il y en a encore d'autres d'autres!!! Twisted Evil

Suite à cet arrêt prolongé, j'ai utilisé une première fois la voiture et j'ai eu comme l'impression que même si j’accélérai, cela n'avait aucun effet sur le régime moteur
Cela me l'a fait 2 fois d'affilé sur de tout petits trajets et depuis, elle ne démarre plus du tout

Si j’envoie du start pilot par l'arrivée d'air elle démarre et cale aussi tôt (juste le temps d'aspirer le start pilot)

Si je ne fait pas la manip avec la clé, l'anti démarrage empêche bien le démarreur de tourner

Je ne sais pas où chercher scratch 

Voici la fin de mon N° de série : DF66975

Merci d'avance  

oldschool2l170
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 44
Localisation : POMPIGNAC (33)
Emploi : Serveur
Niveau technique automobile : Amateur
Date d'inscription : 11/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E38 3.0 V8 M60 an 1994 ] Moteur ne démarre plus (démarreur tourne)

Message par DiaboloEtSatanas le Mer 12 Mar 2014, 13:22

Salut
as tu débranché la batterie? (pour la recharger ou la stocker à l'abri)
Si oui, essaie de maintenir les cosses de la voiture ensemble pendant 10 minutes.
Ta batterie est elle bien chargée?

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E38 3.0 V8 M60 an 1994 ] Moteur ne démarre plus (démarreur tourne)

Message par oldschool2l170 le Mer 12 Mar 2014, 13:42

Salut
Merci pour ton aide   

Je l'ai débranchée après la panne pour mes feux (j'avais déjà les problèmes de démarrages), mais je vais essayer de vider tous les condos au cas où

La batterie était chargée au max (appareil de maintien de charge lorsqu'on utilise pas un véhicule pendant longtemps)
Aucun signe de faiblesse au niveau du démarreur
Avant elle démarrait au car de tour même avec une batterie bien plus faible que actuellement

Je teste çà et je te tien au jus (bon je sais elle était facile celle là  )

oldschool2l170
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 44
Localisation : POMPIGNAC (33)
Emploi : Serveur
Niveau technique automobile : Amateur
Date d'inscription : 11/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E38 3.0 V8 M60 an 1994 ] Moteur ne démarre plus (démarreur tourne)

Message par oldschool2l170 le Mer 12 Mar 2014, 14:04

Me revoilà

Je ne pouvais pas faire toucher directement les deux câbles ensemble donc j'ai fait un pont avec un câble de démarrage, j'ai attendue 10 mins et en rebranchant, elle a toussée 2 fois comme si elle allait démarrer puis plus rien
Est ce que c'était des restes de Start Pilot qui était encore dans le conduit ou pas je n'en sais rien

Du coup, je vais laisser le pont une bonne partie de l'après midi au cas où et je retenterais à nouveau

La suite au prochain épisode 

oldschool2l170
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 44
Localisation : POMPIGNAC (33)
Emploi : Serveur
Niveau technique automobile : Amateur
Date d'inscription : 11/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E38 3.0 V8 M60 an 1994 ] Moteur ne démarre plus (démarreur tourne)

Message par David13700 le Jeu 13 Mar 2014, 21:21

slt

Mesure la pression de carburant

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E38 3.0 V8 M60 an 1994 ] Moteur ne démarre plus (démarreur tourne)

Message par oldschool2l170 le Jeu 13 Mar 2014, 21:44

Salut
Comment tu fais pour la mesurer?

oldschool2l170
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 44
Localisation : POMPIGNAC (33)
Emploi : Serveur
Niveau technique automobile : Amateur
Date d'inscription : 11/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E38 3.0 V8 M60 an 1994 ] Moteur ne démarre plus (démarreur tourne)

Message par oldschool2l170 le Lun 11 Jan 2016, 12:13

Salut à tous
La santé allant légèrement mieux, j'en ai profité pour essayer d'avancer un peu sur mes problèmes, car je n'arrive pas à me résoudre à la vendre .

Pour ce qui est de mes soucis de lumières qui s'allument toutes seules, je viens de commander un autre LMC et faudrait que le post soit à nouveau rouvert pour que je puisse vous poster l’endroit exact où ce trouve le boitier sur mon modèle, car j'ai galéré à le trouver.

En ce qui concerne mes problèmes de démarrage, c'est toujours la misère scratch
Je vous joint un résultat de diag avec un carsoft, il semblerait que le soucis vienne du capteur de  ralenti


Pouvez vous me le confirmer, et comment le réparer car c'est la misère pour le démonter sur mon modèle

Merci d'avance et longue vie au forum
Pierre

oldschool2l170
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 44
Localisation : POMPIGNAC (33)
Emploi : Serveur
Niveau technique automobile : Amateur
Date d'inscription : 11/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E38 3.0 V8 M60 an 1994 ] Moteur ne démarre plus (démarreur tourne)

Message par ced-46 le Lun 11 Jan 2016, 22:07

Salut,

Vu qu'elle n'a pas démarré depuis longtemps, vérifie que la pompe a essence fonctionne

L'autre sujet a été re-ouvert : http://www.techniconnexion.com/t33336-bmw-e38-v8-m60-3-0-an-1994-codes-restent-allumes-cles-sorties-et-voiture-fermee

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E38 3.0 V8 M60 an 1994 ] Moteur ne démarre plus (démarreur tourne)

Message par oldschool2l170 le Mar 12 Jan 2016, 01:14

Bonsoir
Oui, elle fonctionne, cela sent toujours autant l'essence lorsque j'insiste au démarreur

Va falloir que je prenne des photos pour montrer où ce trouve le boitier dans l'autre sujet, je vais quand même attendre une éclairci car elle est dehors et avec ce temps

oldschool2l170
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 44
Localisation : POMPIGNAC (33)
Emploi : Serveur
Niveau technique automobile : Amateur
Date d'inscription : 11/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum