Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 18:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

[clio 1.9 D a96] moteur qui chauffe et bruit au point moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[clio 1.9 D a96] moteur qui chauffe et bruit au point moteur

Message par coloccus le Mer 27 Déc 2006, 21:37

salut, j'ai un souci sur ma clio, j'ai le moteur qui chauffe apparement vu que le ventilo se declenche souvent meme en roulant sur autoroute sans monter dans les tours. et en plus de ca il semblerait que ma butée soit morte mais je sais pas tro si c'est ca. le bruit apparait au point mort et disparait une fois que j'ai appuyé sur l'embrayage. j'attends vos reponses merci.


Dernière édition par ced-46 le Jeu 28 Déc 2006, 06:42, édité 1 fois

coloccus
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 35
Localisation : 91
Emploi : technicien réseaux
Niveau technique automobile : bac + 3
Date d'inscription : 27/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.9 D a96] moteur qui chauffe et bruit au point moteur

Message par ced-46 le Jeu 28 Déc 2006, 06:43

Bonjour, pour la butée c'est possible

Comment entends-tu tourner le ventilateur sur autoroute ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [clio 1.9 D a96] moteur qui chauffe et bruit au point moteur

Message par coloccus le Jeu 28 Déc 2006, 22:15

@ced-46 a écrit:Bonjour, pour la butée c'est possible

Comment entends-tu tourner le ventilateur sur autoroute ?

il suffit que je m'arrete juste apres une sortie d'autoroute pour rentrer chez moi par exemple et la tu l'entends bien ? donc la y a vraiment un soucis.

coloccus
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 35
Localisation : 91
Emploi : technicien réseaux
Niveau technique automobile : bac + 3
Date d'inscription : 27/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.9 D a96] moteur qui chauffe et bruit au point moteur

Message par ced-46 le Ven 29 Déc 2006, 06:33

Ce n'est pas normal ....

Est-ce que tu as de la pression dans le circuit de refroidissement ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [clio 1.9 D a96] moteur qui chauffe et bruit au point moteur

Message par albator13 le Ven 29 Déc 2006, 22:55

bonjour, je pense que tu doit avoir une durite de refroidissement obstrué ou le radiateur qui est sal, une vidange du circuit et un netoyage serait peut etre les bienvenus!!!

albator13
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 29
Localisation : nord pas de calais, france
Emploi : gestionnaire de stock
Niveau technique automobile : passionné
Date d'inscription : 24/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.9 D a96] moteur qui chauffe et bruit au point moteur

Message par coloccus le Ven 29 Déc 2006, 23:47

je vais essayer une purge du circuit de refroidissement et je vous tiens au courant et pour ce qui est du bruit qui disparait lorsque j'appuie sur la pedale d'embrayage, est ce bien la butée ?

coloccus
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 35
Localisation : 91
Emploi : technicien réseaux
Niveau technique automobile : bac + 3
Date d'inscription : 27/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.9 D a96] moteur qui chauffe et bruit au point moteur

Message par gabet62 le Sam 30 Déc 2006, 17:07

@coloccus a écrit:je vais essayer une purge du circuit de refroidissement et je vous tiens au courant et pour ce qui est du bruit qui disparait lorsque j'appuie sur la pedale d'embrayage, est ce bien la butée ?


vidange bien ton circuit de refroidissement si tu peu essai de changer ton bouchon de vase d'expenssion et ton calorstat ( qui ne s'ouvre peut-etre pas bien ou pas du tout)!
je pense que ta butée doit etre HS d'apres ce que tu dit!!

bonne fin d'année quand même. :pot:

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum