Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur
Aujourd'hui à 03:12 par greg5129

» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Hier à 23:20 par david38

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» Présentation
Hier à 15:55 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Ven 20 Jan 2017, 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Ven 20 Jan 2017, 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Ven 20 Jan 2017, 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Ven 20 Jan 2017, 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Ven 20 Jan 2017, 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

[ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Dim 16 Mar 2014, 10:11

bonjour

alors voila je possède une xsara hdi année 1999 mais le soucie c est que a l arrêt tous va bien mais des que j accélère elle bip comme si une portière était ouverte ou comme si les phare était allumer quand on ouvre une porte et elle fait sa que en dessous de 50 klmh et quand elle bip j ai une perte d accélération merci de votre aide

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par ced-46 le Dim 16 Mar 2014, 22:50

Salut,

A part ce "bip" tu n'as pas un voyant qui s'allume au tableau de bord ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Lun 17 Mar 2014, 20:16

bonsoir non rien du tout tout fonctionne bien sauf le bip et la perte de vitesse

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Mar 18 Mar 2014, 20:00

j ai besoin d aide svp merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par ced-46 le Mar 18 Mar 2014, 21:30

Salut,

Bizarre que ce bip intervienne en même temps que le manque de puissance.

Peut-être serait-il intéressant de la passer au diag pour voir si un défaut a été relevé ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Mer 19 Mar 2014, 20:21

bonjour alors le bip est toujours présent mais je n ai plus de perte de puissance des que je touche a l accélérateur elle bip est des que je passe au dessus des 50klmh plus rien

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Mar 25 Mar 2014, 20:43

bonsoir j ai un autre souci si sa peut vous aider j ai le clakson qui fonctionne que quand le moteur est éteint merci d avance

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par ced-46 le Mer 26 Mar 2014, 06:19

Salut,

Vérifies bien les masses au niveau du compartiment moteur

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Jeu 27 Mar 2014, 20:47

bonjour ok mais elle se trouve ou les masse merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par ced-46 le Ven 28 Mar 2014, 04:42

Salut,

Regarde au niveau de la batterie et au niveau de la boite à vitesses.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par Poulpy 68 le Ven 28 Mar 2014, 10:29

Je continue l'idée de Ced, tu prends le cable de masse (Noir ou jaune rayé vert), et tu le suis, il devrait se séparer en deux parties, une vissé sur la boite de vitesse et l'autre sur la carrosserie.

J'aurais pensé a une BSI, mais vu l'année je crois pas trop, Fabi tu est dans le coin ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Dim 30 Mar 2014, 20:40

bonsoir ok je vais regarder a sa merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Mar 08 Avr 2014, 16:38

bonjour alors j ai trouver de ou venait le bip en faite sa venait du tableau de bord la personne qui ma vendu la voiture avait retirer l ampoule du voyant stop donc j en ai remis une et maintenant elle bip plus mais j ai un autre soucie il a retirer l ampoule du voyant témoin de marche moteur donc j ai remis l ampoule mais maintenant le voyant reste allumé et la voiture broute a l arrêt ou a basse vitesse(comme si elle allait caler) et a de plus en plus de mal a démarrer et je pence que sa viendrait du voyant mais c est bizarre avant elle démarrais bien merci de votre aide

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Mar 08 Avr 2014, 17:00

j ai oublier de vous dire que quand j accélère elle fume noire je suis en train de me demander si sa viendrais pas de la vanne egr?

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par fabi186 le Mar 08 Avr 2014, 18:26

Salut
Se qui est sur c est que les ampoule ne se sont pas enlever toute seul donc la personne qui te la vendu le savait vue quC est lui qui les a enlever il te la donc vendu avec un vis cacher évident....
Maintenant tes panne était la bien avant que tu est tes symptôme elle ne résulte pas du faite que tu est remis les ampoule...

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Mer 09 Avr 2014, 20:07

bonjour et pour la vanne egr vous en penser quoi merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par fabi186 le Mer 09 Avr 2014, 20:10

Tu aurai plus de chance de gagner a l euro million que de résoudre ta panne en changent ta vanne......

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par DiaboloEtSatanas le Jeu 10 Avr 2014, 13:24

Salut nani08300
je pense qu'un démontage/nettoyage de la vanne EGR est à envisager vu les symptômes évoqués ( perte de puissance, fume noir à l'accélération, voyant témoin de marche moteur allumé+bip d'alerte) ça correspond bien.
A toi de voir

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Jeu 10 Avr 2014, 17:59

bonjour ok diaboloetsatanas c est exactement les symptômes que sa me fait et mintenant j ai du mal a démarré mais j ai un petit soucie la vanne EGR ce trouve ou? merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par DiaboloEtSatanas le Jeu 10 Avr 2014, 19:09


___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Jeu 10 Avr 2014, 20:20

ok merci mais j ai un gros soucie maintenant elle monte pas plus 20 klmh en 1 et après plus rien j ai besoin de votre aide svp

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par DiaboloEtSatanas le Jeu 10 Avr 2014, 21:00

à force de rouler avec la panne ta vanne egr doit être bloquée en position ouverte, du coup ton moteur avale les gaz d'échappement et ne peut pas fonctionner normalement.
un nettoyage s'impose

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Ven 11 Avr 2014, 09:32

ok je vais regarder a sa aujourd’hui par contre je peut le nettoyer avec quel produit merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu vanne egr

Message par nani08300 le Ven 11 Avr 2014, 10:07



alors voici des photos de mon moteur je ne trouve pas la vanne egr merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par Poulpy 68 le Ven 11 Avr 2014, 12:08

D'après les photos c'est un deux litres, donc vanne EGR entre le moteur et le tablier (Séparation moteur habitacle).

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum