Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 16:35 par rv18

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 14:04 par mista

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 11:59 par pietree36

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

[ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Ven 11 Avr 2014, 12:15

merci de ton aide c est bon j ai réussi a lavoir donc je l ai démonter ainsi que son tuyau en inox avec quoi je peut la nettoyer merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par DiaboloEtSatanas le Ven 11 Avr 2014, 12:34

essence ou mieux une bombe de nettoyant freins.
nettoie le tuyau également.
tu peux en profiter pour la condamner comme sur le tuto.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu vanne egr

Message par nani08300 le Ven 11 Avr 2014, 13:22


alors voila ce que j ai démonter je l ai nettoyer par contre y a que sa a nettoyer ? et comment que l on fais pour la supprimer merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par DiaboloEtSatanas le Ven 11 Avr 2014, 13:36

Peux tu ouvrir (démonter) la vanne pour nettoyer l'intérieur? (idem pour l'intérieur du tuyau)
Etait elle pleine de suie?
pour la supprimer, voir ceci:
http://www.techniconnexion.com/t12274-moteur-dw8-19-d-psafonctionnementdebranchement-egrtuto

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Ven 11 Avr 2014, 14:34

oui j ai tout démonter oui y avais de la suie oui mais moi mon moteur il est pas comme sa et j ai vu sur un autre tuto qu il faut boucher la sortie avec une plaque en métal et pourquoi sur ce sujet il le fais pas? merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par DiaboloEtSatanas le Ven 11 Avr 2014, 14:37

ça dépend des véhicules, pour certains il faut la boucher, pour d'autres ce n'est pas la peine. Je te conseille tout de même de la boucher avec une plaque métallique.
Avec la référence de ton moteur, tu peux trouver sur la toile le tuto qui va bien.
Si tu ne connais pas la réf moteur, tu peux la trouver ici avec ton type mines (ligne D2 de ta carte grise):
http://www.groupe-dasilva.com/

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Ven 11 Avr 2014, 15:38

ok et c est quelle tuyau qu il faut boucher celui qui part de l egr c est sa?

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Ven 11 Avr 2014, 15:53

et je la bouche ou a la sorti de l egr ou a l autre coter du tuyau inox? merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par DiaboloEtSatanas le Ven 11 Avr 2014, 18:06

les 2 côtés c'est le mieux
la durite qui arrive sur la vanne, tu la débranches et tu la bouches avec une vis

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Ven 11 Avr 2014, 18:25

ok c toujours pareil toujours du mal a démarrer et elle va pas au dessus de 20 km/h en 1

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par DiaboloEtSatanas le Ven 11 Avr 2014, 18:47

Je penserai alors à un capteur PMH mais il nous faudrait l'avis de fabi186 (le pro des PSA)
Sinon j'ai trouvé un sujet similaire au tien:
http://www.techniconnexion.com/t22259-citroen-xsara-hdi-90-moteur-cale-en-roulant-resolu

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Ven 11 Avr 2014, 20:00


BON maintenant elle veut plus démarrer du tout elle a redémarrer ta l heure et la plus rien j ai le bloc rouge qui claque quand j accélère j ai besoin d aide svp

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par fabi186 le Sam 12 Avr 2014, 07:32

Hep les gras dépit le début je vous dit que c est pas la vanne egr vous me preneur limite pour un con..... Alors maintenant tant qui il n y a pas de lecture de code défaut avec le relever des pcode je zone dirait rien

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Sam 12 Avr 2014, 10:39

svp j ai besoin d aide je c est plus quoi faire

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Sam 12 Avr 2014, 10:57

je viens de repenser a as l autre jours j ai démonter ma pompe de gavage sous le siège arrière je l ai sorti complétement du a une fuite je me demande si sa serais pas le gasoil qui arrive mal ? y a t il une manipulation an faire après avoir remonter la pompe de gavage merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par DiaboloEtSatanas le Sam 12 Avr 2014, 13:09

@fabi186 a écrit:Hep les gras dépit le début je vous dit que c est pas la vanne egr vous me preneur limite pour un con..... Alors maintenant tant qui il n y a pas de lecture de code défaut avec le relever des pcode je zone dirait rien

salut fabi
on ne te prends pas pour un con je te rassure   , simplement les symptômes correspondaient bien à une egr (de toute façon, elle était pourrie) stp ne t'énerve pas   
nani08300 , tu as fait rentrer de l'air dans le circuit, essaie de mettre plusieurs fois le contact avant de démarrer. As tu un tuyau transparent au niveau du filtre à gas-oil? dans ce cas s'assurer qu'il n'y a pas de bulles d'air.
Et comme dit fabi, ça serait bien de passer la voiture à la valise pour voir les codes défauts (en centre auto, demander un relevé écrit des défauts)

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Sam 12 Avr 2014, 13:17

oui mais c est bizarre elle avais bien redémarrer j ai rouler pendant plus de 1 semaine et nikel non je n ai pas de tuyau transparent
pour la valise je c est bien mais combien sa va me couter encore ?
je vous fais un récapitulatif j ai démonter la pompe de gavage car elle fuit je l ai remonter et la elle a démarrer après j ai u des soucie de perte de vitesse après des soucie de ralentie et puis des soucie elle avais plus d accélérations et maintenant elle démarre plus et quand elle démarrais et que je couper le contacte le contacte ce coupais 10 seconde après alors que j avais retirer la clé merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par DiaboloEtSatanas le Sam 12 Avr 2014, 13:22

la valise, ça doit être 40€ en centre auto, après c'est peut-être la pompe de gavage, mais on ne peut pas tout changer au pif, vaut mieux faire un diag.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Sam 12 Avr 2014, 14:01

ok non elle fonctionne quand je mets le contacte je l entend bien ?

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par DiaboloEtSatanas le Sam 12 Avr 2014, 14:18

il faudrait faire un test de débit mais je ne connais pas les valeurs

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Sam 12 Avr 2014, 19:44

j ai amener la voiture au garage il me contacte dans la semaine je vous tien au courant merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par fabi186 le Dim 13 Avr 2014, 00:06

C est le contact qui se coupe après 40 sec ou le moteur?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Mar 03 Juin 2014, 19:41

bonjour merci a vous c était la pompe a haute pression qui était morte

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par ced-46 le Mar 03 Juin 2014, 22:53


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum