Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ Mini cooper S R50 an 2002 ] problème accélérations

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Mini cooper S R50 an 2002 ] problème accélérations

Message par ciji le Sam 22 Mar 2014, 19:12

Bonjour à tous, voici mes différents problèmes.

MINI COOPER S
09/2002
Type: R50 RE3131
114000kms

Voici mon problème.

Depuis peu le voyant moteur ainsi qu'un voyant orange en forme de triangle accompagné d'une flèche restent allumés. En règle général ils devraient s'éteindre env. 2 secondes après démarrage, mais la ils restent allumés fixe.
Les symptômes sont les suivants:

Perte de puissance, comme si l'on vous tirais en arrière surtout du 3ème rapport au 5ème voir la 6ème. Le moteur donne des ratés et on sent que la combustion ne fonctionne pas correctement. En mettant la main à la ortie de l'échappement il y a des particules noirs humides qui se déposent ur la main et la hayon arrière est totalement salis de la même façon.

Des idées ou des questions complémentaires??

Nous avions jusqu'à maintenant du SP95 et parfois du E10. Apparement ce type de carburant n'est pas conseillé et sommes passé depuis 2 pleins maintenant au SP98.

D'avance merci pour prendre un peu de temps à ma lire et peut être m'aider à résoudre notre problème.

ciji
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : alsace
Emploi : cadre commercial
Niveau technique automobile : debutant
Date d'inscription : 22/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mini cooper S R50 an 2002 ] problème accélérations

Message par sacha le Sam 22 Mar 2014, 19:18

Salut voisin
ça serra bien de la passer sur la valise pour lire les défaut
pour moi une bobine ou la sonde lambda défaillante

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mini cooper S R50 an 2002 ] problème accélérations

Message par ciji le Sam 22 Mar 2014, 19:39

Salut voisin, nous l'avons déjà fait passer sur valise et nous une défaillance d'un capteur de débit ou d'amené d'air. Ce dernier à été remplacé, mais toujours même problème.

De quelle bobine parles-tu??


ciji
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : alsace
Emploi : cadre commercial
Niveau technique automobile : debutant
Date d'inscription : 22/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mini cooper S R50 an 2002 ] problème accélérations

Message par sacha le Sam 22 Mar 2014, 19:48

faudrait sortir les bougies une a une puis chaque fois prendre une photo de électrodes
comme ça CLIC ICI


débitmètre que tas remplacer, trouvée sur internet ou remplacer par bmw ?

as tu déjà remplacer les bougies les filtres aire et essence ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mini cooper S R50 an 2002 ] problème accélérations

Message par ciji le Sam 22 Mar 2014, 20:02

La pièce à été changé dans un garage, pas d'achat sur internet.

Je n'ai pas vérifié les bougies. Je vais m'en occuper.

Le filtre à air est propre et pour le filtre à essence ca je ne sais pas.

ciji
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : alsace
Emploi : cadre commercial
Niveau technique automobile : debutant
Date d'inscription : 22/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mini cooper S R50 an 2002 ] problème accélérations

Message par sacha le Sam 22 Mar 2014, 20:36

donc valise ne détecte plus débitmètre comme défaillante?
essaye de débrancher débitmètre puis roule pour voir si tu remarque un changement
pense a remplacer filtre a essence
ont attend les photos de bougies

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mini cooper S R50 an 2002 ] problème accélérations

Message par ciji le Sam 22 Mar 2014, 20:53

Je vais regarder tout ça. En tout cas merci pour les premières infos.

ciji
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : alsace
Emploi : cadre commercial
Niveau technique automobile : debutant
Date d'inscription : 22/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum