Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Jeu 08 Déc 2016, 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Jeu 08 Déc 2016, 04:56 par ced-46

[ Mini cooper S R50 an 2002 ] problème accélérations

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Mini cooper S R50 an 2002 ] problème accélérations

Message par ciji le Sam 22 Mar 2014, 19:12

Bonjour à tous, voici mes différents problèmes.

MINI COOPER S
09/2002
Type: R50 RE3131
114000kms

Voici mon problème.

Depuis peu le voyant moteur ainsi qu'un voyant orange en forme de triangle accompagné d'une flèche restent allumés. En règle général ils devraient s'éteindre env. 2 secondes après démarrage, mais la ils restent allumés fixe.
Les symptômes sont les suivants:

Perte de puissance, comme si l'on vous tirais en arrière surtout du 3ème rapport au 5ème voir la 6ème. Le moteur donne des ratés et on sent que la combustion ne fonctionne pas correctement. En mettant la main à la ortie de l'échappement il y a des particules noirs humides qui se déposent ur la main et la hayon arrière est totalement salis de la même façon.

Des idées ou des questions complémentaires??

Nous avions jusqu'à maintenant du SP95 et parfois du E10. Apparement ce type de carburant n'est pas conseillé et sommes passé depuis 2 pleins maintenant au SP98.

D'avance merci pour prendre un peu de temps à ma lire et peut être m'aider à résoudre notre problème.

ciji
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : alsace
Emploi : cadre commercial
Niveau technique automobile : debutant
Date d'inscription : 22/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mini cooper S R50 an 2002 ] problème accélérations

Message par sacha le Sam 22 Mar 2014, 19:18

Salut voisin
ça serra bien de la passer sur la valise pour lire les défaut
pour moi une bobine ou la sonde lambda défaillante

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mini cooper S R50 an 2002 ] problème accélérations

Message par ciji le Sam 22 Mar 2014, 19:39

Salut voisin, nous l'avons déjà fait passer sur valise et nous une défaillance d'un capteur de débit ou d'amené d'air. Ce dernier à été remplacé, mais toujours même problème.

De quelle bobine parles-tu??


ciji
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : alsace
Emploi : cadre commercial
Niveau technique automobile : debutant
Date d'inscription : 22/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mini cooper S R50 an 2002 ] problème accélérations

Message par sacha le Sam 22 Mar 2014, 19:48

faudrait sortir les bougies une a une puis chaque fois prendre une photo de électrodes
comme ça CLIC ICI


débitmètre que tas remplacer, trouvée sur internet ou remplacer par bmw ?

as tu déjà remplacer les bougies les filtres aire et essence ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mini cooper S R50 an 2002 ] problème accélérations

Message par ciji le Sam 22 Mar 2014, 20:02

La pièce à été changé dans un garage, pas d'achat sur internet.

Je n'ai pas vérifié les bougies. Je vais m'en occuper.

Le filtre à air est propre et pour le filtre à essence ca je ne sais pas.

ciji
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : alsace
Emploi : cadre commercial
Niveau technique automobile : debutant
Date d'inscription : 22/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mini cooper S R50 an 2002 ] problème accélérations

Message par sacha le Sam 22 Mar 2014, 20:36

donc valise ne détecte plus débitmètre comme défaillante?
essaye de débrancher débitmètre puis roule pour voir si tu remarque un changement
pense a remplacer filtre a essence
ont attend les photos de bougies

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Mini cooper S R50 an 2002 ] problème accélérations

Message par ciji le Sam 22 Mar 2014, 20:53

Je vais regarder tout ça. En tout cas merci pour les premières infos.

ciji
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : alsace
Emploi : cadre commercial
Niveau technique automobile : debutant
Date d'inscription : 22/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum