Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 14:32 par Back91

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 13:40 par marino.p

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

[306 1.9 TD An 95] Problème de démarrage

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [306 1.9 TD An 95] Problème de démarrage

Message par elooping02 le Sam 05 Mai 2007, 19:28

Bon ca y'est j'ai fait deux video.
Voici la première, on à démarré la voiture qui était à l'arrêt depuis hier soir 17h30.
Là il était 19h15:
306.avi
Puis on l'a arrêté et redémarré 5 minutes plus tard
3062.avi
Alors ca vous parle plus?

elooping02
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 39
Localisation : France
Emploi : Informaticien indépendant
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 TD An 95] Problème de démarrage

Message par gabet62 le Sam 05 Mai 2007, 21:38

hello!
c'est peut-etre une question bête,mais apres avoir vu tes videos, je me pose une question!
as tu controlé tes bougies de prechauffage?
je veux dire part là, demonter une part une et controler leurs fonctionnement!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 TD An 95] Problème de démarrage

Message par Tiramisu13 le Dim 06 Mai 2007, 07:26

Salut,
Comme tes compressions sont bonnes et que ca le fait à chaud comme à froid(pas de problèmes de précho) donc il ne reste plus que l'arrivée de gasoil dans les cylindres(pression et débit).
Injecteurs ok.
il reste Pompe mal calée, Electrovanne de stop codée qui fonctionne mal(enlevé le pointeau et démarrer comme cela pour vérifier) et fuite d'air dans le circuit de gasoil.
bonne recherche.
@+

Tiramisu13
Petit mécano
Petit mécano

Masculin Nombre de messages : 134
Age : 46
Localisation : 44(loire-atlantique)
Emploi : technicien maintenance
Niveau technique automobile : Amateur passioné
Date d'inscription : 11/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 TD An 95] Problème de démarrage

Message par elooping02 le Dim 06 Mai 2007, 12:31

Les bougies de prechauffes sont OK.
Je les aient contrôlé je ne sais combien de fois.
La pompe d'injection est bien calée, le diseliste l'a fait mercredi, il m'a dit qu'elle n'etait pas mal du départ...
Pour lui c'est l'électrovanne de STOP.
Il m'a dit que si prise d'air il y avait cela se sentirai lors de la conduite, hors une fois démarrée elle fonctionne correctement...
Va vraiment falloir que je démonte la pompe d'injection alors...
Misère.

elooping02
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 39
Localisation : France
Emploi : Informaticien indépendant
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 TD An 95] Problème de démarrage

Message par Tiramisu13 le Dim 06 Mai 2007, 17:11

Salut,
essayes d'abord l'EV de stop.enlève le pointeau et si ca demarre nickel, c'est l'EV de stop.
@+

Tiramisu13
Petit mécano
Petit mécano

Masculin Nombre de messages : 134
Age : 46
Localisation : 44(loire-atlantique)
Emploi : technicien maintenance
Niveau technique automobile : Amateur passioné
Date d'inscription : 11/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 TD An 95] Problème de démarrage

Message par beawax le Lun 21 Mai 2007, 21:23

As tu fait le test de l'EV de stop elooping02 ?

beawax
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 45
Localisation : Nord
Emploi : Informatique
Niveau technique automobile : Petit scarabée mécanicien
Date d'inscription : 21/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 TD An 95] Problème de démarrage

Message par elooping02 le Mar 22 Mai 2007, 13:39

Non toujours pas.
Ca me gave de demonter la pompe d'injection.
Surtout que je n'y crois pas...
J'ai fait un test.
J'ai mis le contact, et je n'ai pas entré le code, donc l'electrovanne reste fermé.
J'ai fait tourné le démarreur env 20 secondes.
Puis j'ai mis le code, et j'ai de nouveau essayer de démarrer et là elle est partie direct.
Donc j'ai du mal à croire a l'electrovanne...

elooping02
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 39
Localisation : France
Emploi : Informaticien indépendant
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 TD An 95] Problème de démarrage

Message par Tiramisu13 le Mar 22 Mai 2007, 15:43

@elooping02 a écrit:Non toujours pas.
Ca me gave de demonter la pompe d'injection.
Surtout que je n'y crois pas...
J'ai fait un test.
J'ai mis le contact, et je n'ai pas entré le code, donc l'electrovanne reste fermé.
J'ai fait tourné le démarreur env 20 secondes.
Puis j'ai mis le code, et j'ai de nouveau essayer de démarrer et là elle est partie direct.
Donc j'ai du mal à croire a l'electrovanne...

Salut,
donc en mettant le circuit de gasoil en pression ca démarre nickel=>pb d'alimentation en gasoil=>fuite ou restriction(filtre?) sur le circuit gasoil
@+

Tiramisu13
Petit mécano
Petit mécano

Masculin Nombre de messages : 134
Age : 46
Localisation : 44(loire-atlantique)
Emploi : technicien maintenance
Niveau technique automobile : Amateur passioné
Date d'inscription : 11/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 TD An 95] Problème de démarrage

Message par elooping02 le Sam 26 Mai 2007, 18:13

Hum, je ne sais pas.
Car l'electrovanne d'arrêt reste fermée, puisque le code n'est pas mis.
Si l'electrovanne reste fermée, la pompe d'injection n'est pas alimenté en gasoil, donc elle ne pompe rien.
Si c'est le cas prise d'air ou pas, ca ne devrait rien changer...

elooping02
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 39
Localisation : France
Emploi : Informaticien indépendant
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 TD An 95] Problème de démarrage

Message par gabet62 le Sam 26 Mai 2007, 18:26

@Tiramisu13 a écrit:Salut,
essayes d'abord l'EV de stop.enlève le pointeau et si ca demarre nickel, c'est l'EV de stop.
@+

hello!
as-tu fait cet essai?
tu verras si ton pointeau se leve asser tot.
si elle demarre niquel sans le pointeau, ça veut dire que ton electrovanne est en train de lacher!
(tu devras caller le moteur pour l'arreter)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 TD An 95] Problème de démarrage

Message par elooping02 le Dim 27 Mai 2007, 22:56

Non, toujours pas...
J'ai vraiment pas envie de deposer la pompe d'injection.
J'ai pas le temps...
Et pourtant je crois qu'il va vraiment falloir le faire.
Mais si ca vient pas de ca.......

elooping02
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 39
Localisation : France
Emploi : Informaticien indépendant
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 TD An 95] Problème de démarrage

Message par elooping02 le Dim 25 Jan 2009, 19:41

Coucou me revoilà.
Alors juste pour vous dire que ca y est la voiture demarre nikel.
J'ai mes bougies de chauffe qui ont peté, et bien peté.
Je les aient changé par des bougies acheté chez peugeot.
Et depuis plus de soucis.
Conclusion les bougies de grande surface c'est vraiment de la merde!!!
Enfin voilà quoi, même si les bougies avaient l'air d'être OK, bas elles ne devaient pas chauffé correctement.
lol!

elooping02
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 39
Localisation : France
Emploi : Informaticien indépendant
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.9 TD An 95] Problème de démarrage

Message par jéjé104 le Dim 25 Jan 2009, 21:15

Salut,

Content que ça marche.

Bonne route !

(rien ne vaut les "pièces d'origine constructeur"...)

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum