Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 08:45 par steph08

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

[ renault kangoo 1.4 ess RTE an 1999 ] problème Electrique antidémarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault kangoo 1.4 ess RTE an 1999 ] problème Electrique antidémarrage

Message par fabio47 le Lun 07 Avr 2014, 23:50

Bonsoir à tous .

je possède un kangoo rte essence 14.l de 1999 qui démarre quand ça lui chante . Mon mécanicien et vendeur m'a dis que mon problème venait de l antidémarrage mais il n a jamais trouvé la solution .
J ai remarqué que le problème survenait plus souvent par temps chaud .
Il arrive parfois que je fasse 20 ou 30 tentatives de démarrage avant que cela fonctionne
Je viens vers vous pour savoir si quelqu'un a déjà eu ce problème .


Merci d avance

fabio47
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 42
Localisation : 47320 bouran
Emploi : electromecanicien
Niveau technique automobile : moyen
Date d'inscription : 07/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault kangoo 1.4 ess RTE an 1999 ] problème Electrique antidémarrage

Message par albatros le Mar 08 Avr 2014, 01:18

:bienvenue: 

fabio47

Bonsoir,

   En fait c'est un problème de soudure qui vieillit mal, faut essayer ça   

Comment ça marche une clé chez Renault pour une clio II 98 1.9D RTE ?? même principe sur le Kangoo RTE Juste pour que je comprenne le fonctionnement.

J'ai moi même cette interrogation pour deux générations de clés Scenic dont le "blip" d'ouverture de portes est "radio" et non infra-rouge.

-- Un type (A)  a son transpondeur qui semble alimenté par l'énergie de la pile ("antenne" transpondeur marron entourée en rouge. L'antenne radio UHF est la boucle courbe sur le circuit imprimé.)

-- L'autre (B) a un transpondeur totalement indépendant de genre "puce RFID" = le "cachou" noir entouré en violet, non réuni à la pile ni à quoi que ce soit.

Dans les deux cas, il faut comprendre que la fonction "blip" d'ouverture portes est différente de la fonction  transpondeur antidémarrage. Mais dans le système A je me demande si l'usure de la pile peut jouer sur l'antidémarrage.

L’antenne du transpondeur (entouré en rouge sur l'image de Ballbearing) est dessoudé d'un coté.
Fallait le voir car elle tient au circuit par l'autre soudure . . .
Ressoudage (soudure entouré en vert sur l'image) et tout refonctionne






En outil, il faut un petit fer à souder MAXI 30W, de la soudure, de la minutie et de la patience... 



J AI EU CE GENRE DE PROBLEME SUR MA CLIO 2 ESSENCE DE 1999 idem pour le KANGOO RTE 1.4l de 1999   
LE VOYANT D ANTI DEMARRAGE CLIGNOTE ET EMPECHE LE MOTEUR DE TOURNER
LE DEFAUT DISPARAIT APRES PLUSIEURS ESSAIS.
J AI UTILISE LA PHOTO AVEC TRANSPONDEUR TYPE A CORRESPONDANT A MA CLE .
APRES DEMONTAGE LE SWITCH ETAIT DESSOUDE DES 2 COTES.
J AI RESSOUDE ET APAREMMENT CELA MARCHE NICKEL.
EN FAIT LE SWITCH FAISAIT CONTACT PAR MOMENT CAR TOUJOURS COINCE PAR LE BOUTON POUSSOIR QUI LE MAINTENAIT EN POSITION.
EFFECTIVEMENT SOUVENT JE CONSTATAIT QUE EN TAPOTANT LA CLE SUR LE TABLEAU DE BORD CELA REMARCHAIT SANS VRAIMENT M EXPLIQUER POURQUOI... scratch 

Essayez déjà de faire toute cette procédure et tenez nous au courant   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3350
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault kangoo 1.4 ess RTE an 1999 ] problème Electrique antidémarrage

Message par bib le Mer 30 Avr 2014, 22:42

salut

attendons avant de partir sur l antidem direct...

a la mise du contact, quel est l etat du voyant antidem? (led rouge)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum