Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 20:24 par mathiasarzac@gmail.com

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

[ renault kangoo 1.4 ess RTE an 1999 ] problème Electrique antidémarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault kangoo 1.4 ess RTE an 1999 ] problème Electrique antidémarrage

Message par fabio47 le Lun 07 Avr 2014, 23:50

Bonsoir à tous .

je possède un kangoo rte essence 14.l de 1999 qui démarre quand ça lui chante . Mon mécanicien et vendeur m'a dis que mon problème venait de l antidémarrage mais il n a jamais trouvé la solution .
J ai remarqué que le problème survenait plus souvent par temps chaud .
Il arrive parfois que je fasse 20 ou 30 tentatives de démarrage avant que cela fonctionne
Je viens vers vous pour savoir si quelqu'un a déjà eu ce problème .


Merci d avance

fabio47
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 42
Localisation : 47320 bouran
Emploi : electromecanicien
Niveau technique automobile : moyen
Date d'inscription : 07/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault kangoo 1.4 ess RTE an 1999 ] problème Electrique antidémarrage

Message par albatros le Mar 08 Avr 2014, 01:18

:bienvenue: 

fabio47

Bonsoir,

   En fait c'est un problème de soudure qui vieillit mal, faut essayer ça   

Comment ça marche une clé chez Renault pour une clio II 98 1.9D RTE ?? même principe sur le Kangoo RTE Juste pour que je comprenne le fonctionnement.

J'ai moi même cette interrogation pour deux générations de clés Scenic dont le "blip" d'ouverture de portes est "radio" et non infra-rouge.

-- Un type (A)  a son transpondeur qui semble alimenté par l'énergie de la pile ("antenne" transpondeur marron entourée en rouge. L'antenne radio UHF est la boucle courbe sur le circuit imprimé.)

-- L'autre (B) a un transpondeur totalement indépendant de genre "puce RFID" = le "cachou" noir entouré en violet, non réuni à la pile ni à quoi que ce soit.

Dans les deux cas, il faut comprendre que la fonction "blip" d'ouverture portes est différente de la fonction  transpondeur antidémarrage. Mais dans le système A je me demande si l'usure de la pile peut jouer sur l'antidémarrage.

L’antenne du transpondeur (entouré en rouge sur l'image de Ballbearing) est dessoudé d'un coté.
Fallait le voir car elle tient au circuit par l'autre soudure . . .
Ressoudage (soudure entouré en vert sur l'image) et tout refonctionne






En outil, il faut un petit fer à souder MAXI 30W, de la soudure, de la minutie et de la patience... 



J AI EU CE GENRE DE PROBLEME SUR MA CLIO 2 ESSENCE DE 1999 idem pour le KANGOO RTE 1.4l de 1999   
LE VOYANT D ANTI DEMARRAGE CLIGNOTE ET EMPECHE LE MOTEUR DE TOURNER
LE DEFAUT DISPARAIT APRES PLUSIEURS ESSAIS.
J AI UTILISE LA PHOTO AVEC TRANSPONDEUR TYPE A CORRESPONDANT A MA CLE .
APRES DEMONTAGE LE SWITCH ETAIT DESSOUDE DES 2 COTES.
J AI RESSOUDE ET APAREMMENT CELA MARCHE NICKEL.
EN FAIT LE SWITCH FAISAIT CONTACT PAR MOMENT CAR TOUJOURS COINCE PAR LE BOUTON POUSSOIR QUI LE MAINTENAIT EN POSITION.
EFFECTIVEMENT SOUVENT JE CONSTATAIT QUE EN TAPOTANT LA CLE SUR LE TABLEAU DE BORD CELA REMARCHAIT SANS VRAIMENT M EXPLIQUER POURQUOI... scratch 

Essayez déjà de faire toute cette procédure et tenez nous au courant   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3484
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault kangoo 1.4 ess RTE an 1999 ] problème Electrique antidémarrage

Message par bib le Mer 30 Avr 2014, 22:42

salut

attendons avant de partir sur l antidem direct...

a la mise du contact, quel est l etat du voyant antidem? (led rouge)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum