Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[ Renault safrane 2.0i an 1995 ] probléme de démarage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault safrane 2.0i an 1995 ] probléme de démarage

Message par jac09 le Lun 14 Avr 2014, 08:11

Bonjour,

je possède une safrane essence de 1995 , 200 000km qui après un petit circuit ne veut plus démarrer.
Symptômes constatés:
- après avoir fait les 2 "clics" avec la télécommande, les ventilateurs de refroidissement se mettent en route
-bruit de "clic " du relais en permanence sollicité situé sous le calculateur et pas de tour du démarreur
-le chauffage ne s’éteint pas
-les voyants sur le tableau de bord sont peu visibles
On n'entend pas la pompe à essence s'activer
Tous les autres éléments électriques marchent:phare, radio, clignoteurs,verrouillage de portes...

j'ai essayé de démarrer avec une autre batterie et regarder les fils du calculateur pour voir si il y avait un faux contact , cela ne démarre pas et surtout le démarreur ne tourne pas.
j'ai enlevé le couvercle du calculateur pour voir s'il n'y avait pas des traces de brûlures.
Auriez vous une idée de cette panne.
Merci

jac09
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 65
Localisation : pamiers
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 14/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault safrane 2.0i an 1995 ] probléme de démarage

Message par Laure B le Lun 14 Avr 2014, 08:21

Bonjour,
 
Au vu de cette description, on peut penser à un problème dans le neiman lui-même. La dernière position, "démarrage", semble ne plus fonctionner. Mais je ne vois pas le rapport avec le chauffage. Un capteur de température en panne n'empêcherait pas le démarreur de tourner, et surtout ne déclencherait pas intempestivement le chauffage habitacle.
 
Par acquit de  conscience, tu peux toujours vérifier l'état du démarreur pour écarter sa mise en cause (un fil sur le petit branchement du solénoïde, l'autre extrémité de ce fil sur le + de la batterie) ; tu peux aussi vérifier si le contacteur à inertie n'est pas débranché.
Mais que tout ceci arrive en même temps, c'est curieux, et surtout cela n'explique pas les "égarements" du chauffage.
D'où la piste du neiman.


Dernière édition par Laure B le Lun 14 Avr 2014, 11:58, édité 1 fois

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2600
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault safrane 2.0i an 1995 ] probléme de démarage

Message par albatros le Lun 14 Avr 2014, 09:01

Bonjour,

Tu écris > les voyants sur le tableau de bord sont peu visibles  Question 

Donc en complément de ce qu'à écrit Laure B (coucou en passant) contrôle ta batterie + tous les fusibles :



Tiens nous au courant   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault safrane 2.0i an 1995 ] probléme de démarage

Message par jac09 le Lun 14 Avr 2014, 11:52

bonjour messieurs,
je vais vérifier les points que vous m'avez suggérés et vous tiendrez au courant des résultats trouvés.
bon appétit
a+

jac09
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 65
Localisation : pamiers
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 14/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault safrane 2.0i an 1995 ] probléme de démarage

Message par jac09 le Lun 14 Avr 2014, 20:44

bonsoir messieurs,

Comme me l'ont suggérer ALBATROS et LAURE B, j'ai entrepris les vérifications suivantes:
test du démarreur
très peu de réaction
contrôle des fusibles
rien à signaler
MAIS, pour tester le démarreur , j'ai du enlever la protection sous le moteur et là, je me suis aperçu que la tresse de masse était en mauvais état.
J'ai donc changé la tresse de masse et la voiture à démarrer .
Le bruit du cliquetis du relais s'est arrêté ainsi que le chauffage et les ventilateurs de refroidissement; donc après essai de la voiture , je peux en conclure que le problème a été résolu.
Je vous remercie à tous pour m'avoir permis de résoudre ce problème qui commençait à me tracasser
Ps: où se trouve le capteur de cognement?
merci
cordialement

jac09
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 65
Localisation : pamiers
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 14/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum