Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[ Peugeot 106 xt an 1994 ] coupure d'allumage en acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 106 xt an 1994 ] coupure d'allumage en acceleration

Message par nono 106 xt le Ven 18 Avr 2014, 11:24

bonjour tt le monde,

J'ai un drôle de problème avec ma 106 xt 1.4 de 94 (carburateur), 215 000 km, je m'en sert en deuxième voiture donc pas souvent mais j'l'aime bien, elle assez nerveuse:).



Il y a env. 2 mois, j'étais en pleine accélération (pied au plancher) quand soudain plus rien, j'ai essayer de redémarrer impossible elle ne voulais rien savoir. Je reviens 3h plus tard avec des outils pour tenter de la redémarrer et là surprise:??:, elle démarre au quart de tour!!!


Depuis j'ai fait quelques petits trajets sans soucis et hier soir, rebelote, j'étais élancé à 140 et d'un coup plus rien, même scénario, obligé d'appeler mondial assistance car les gendarmes étaient passés, j' essayais de la redémarrer tout les quarts d'heure en attendant, et au bout d'une heure après la panne, elle redémarre comme si il ne s'était rien passé, avant que la dépanneuse soit arrivée.


Le plein à moitié, niveaux ok, la voiture a juste refroidi un peu. J'ai l'impression qu'elle a fait une coupure d'allumage mais je ne vois pas pourquoi ...


D'avance merci.

nono 106 xt
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : 44320
Emploi : plombier
Niveau technique automobile : 3
Date d'inscription : 13/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 xt an 1994 ] coupure d'allumage en acceleration

Message par albatros le Ven 18 Avr 2014, 12:09

Bonjour nono 106 xt,

Vérifie ton allumage, bougies, faisceau, allumeur avec le doigt d'allumeur voir le module d'allumage normalement fixé sur le corps de l'allumeur ( il fonctionne à froid mais en chauffant se met peut-être en défaut d'où coupure du moteur sans prévenir )  affraid

A suivre   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3480
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 xt an 1994 ] coupure d'allumage en acceleration

Message par Poulpy 68 le Ven 18 Avr 2014, 12:11

Ca ressemble a une bobine d'allumage.

Tu peux la 'mettre' en panne ? Et verifier que tu n'a vraiment plus d'allumage ?

Tu peux faire une photo de la bobine d'allumage ? Histoire de voir quel modele. Vu l'année j'ai mon idée, mais je voudrais etre sur.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 xt an 1994 ] coupure d'allumage en acceleration

Message par albatros le Ven 18 Avr 2014, 12:15

 

Bien vu Poulpy , j'ai oublié la bobine d'allumage dans mon écrit...tu penses qu'en chauffant elle se met en court-circuit  Question 

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3480
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 xt an 1994 ] coupure d'allumage en acceleration

Message par nono 106 xt le Ven 18 Avr 2014, 20:30

Avant tout,
Merci a vous d'avoir répondu, comme vous pouvez le voir sur la photo ci-dessous, j'ai une petite puce électronique sur l' allumage dont je ne connais pas la fonction, avance? régulateur? est-ce qu'il ne pourrait pas être à l'origine?
J'ai essayer de la pousser un peu aujourd'hui, elle a toujours bien fonctionné, sale bête!!! je ressayerai demain de la remettre en panne pour tester.
Vu qu'elle le fait pas régulièrement c'est pas évident!
Je tiens également a préciser que les cäbles et bougies ont été changés il y a deux ans mais sont en très bon état.








nono 106 xt
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : 44320
Emploi : plombier
Niveau technique automobile : 3
Date d'inscription : 13/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 xt an 1994 ] coupure d'allumage en acceleration

Message par Poulpy 68 le Sam 19 Avr 2014, 11:28

Ok.

Oui la puce sur l'allumeur est effectivement assez suceptible a chaud de te faire un sale coup. Prend une bouteille d'eau avec toi, garde la dans la voiture. Quand elle te fait le coup de la panne, le but du jeu sera de refroidir cette 'puce' avec ta bouteille d'eau, elle est pas super accessiblle a la bouteille c'est sur, essaie juste de limiter l'entree d'eau dans le connecteur.

Une fois froide voire si ta voiture redemarre, tu sera sur.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum