Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[ Renault Mégane I 1,6 16v an 1999 ] vibration moteur, à-coups

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Mégane I 1,6 16v an 1999 ] vibration moteur, à-coups

Message par gg65 le Mar 22 Avr 2014, 21:57

Bonjour,

Suite à une fuite de liquide de refroidissement, j'ai remplacé le joint du tube à eau et vidangé le circuit de ce côté plusde soucis. Par contre depuis et sans aucun rapport a priori le moteur vibre énormément au ralenti (impossible de parler sans chevroter...), cale facilement et n'a plus de puissance ; aucun défaut au tableau de bord.
Qu'est ce que j'ai bien pu cogné, noyé, dégradé pour avoir maintenant ce problème ? J'ai bien cherché dans les différents sujets précédents aux symptômes identiques mais je n'ai pas vu clairement de solution.
Un défaut de bobine ? J'ai débranché et rebranché chaque bobine moteur en marche ; résultat : bobine débranchée c'est moins bien et bobine rebranchée c'est mieux et ce quel que soit le cylindre. Ca dédouane les bobines cette manip ? Par ailleurs sur les 190 000km de la voiture aucune bobine n'a jamais été changée.

A l'accélération, on entend comme un râle.

Quelqu'un, qui se rappelle de la mégane I, a une idée ?

Merci de votre aide

gg65
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 44
Localisation : 83
Emploi : maintenance
Niveau technique automobile : utilisatrice :-)
Date d'inscription : 22/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane I 1,6 16v an 1999 ] vibration moteur, à-coups

Message par albatros le Mar 22 Avr 2014, 22:14

:bienvenue: 

gg65

Bonsoir,

il n'y avait aucun symptômes avant votre intervention  Question 

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3345
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane I 1,6 16v an 1999 ] vibration moteur, à-coups

Message par bib le Mer 30 Avr 2014, 21:48

salut

ca sent la bobine a plein nez...
ne debranche pas les bobines mais les injecteurs pour quel cylindre ne donne pas

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum