Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 10:08 par steph08

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 10:04 par ced-46

» Les fiches pratiques et problèmes résolus MOTEUR CHRYSLER NEON
Aujourd'hui à 10:03 par ced-46

» [ Audi 80 ] Purge de nos bloc ABS ( TUTO )
Aujourd'hui à 9:57 par ced-46

» [ BMW E46 320d M47 ] Arrêt moteur plus doux
Aujourd'hui à 9:45 par ced-46

» présentation
Aujourd'hui à 9:39 par freddy5923

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 9:39 par albatros

» ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 9:37 par freddy5923

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 9:34 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 9:33 par seb33470

» [ AUDI A3 1.9 TDI 110 an 2000 ] Probleme manque de puissance (résolu)
Aujourd'hui à 9:17 par ced-46

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Aujourd'hui à 9:06 par claude.n

» [ Ford Transit 2.5 TD an 1997 ] Voyant rouge et perte de puissance
Aujourd'hui à 9:05 par Laure B

» panne chauffage et climatisation arrière Fiat Scudo
Aujourd'hui à 9:03 par ASCOD

» [ Renault MASTER II 2.5 dci 120 an 2002 ] ne démarre plus.
Aujourd'hui à 9:03 par albatros

» Présentation
Aujourd'hui à 8:43 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 8:42 par albatros

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage (résolu)
Aujourd'hui à 8:39 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 8:35 par albatros

» [ Audi a3 1.9 tdi 105 an 2006 ] probleme centralisation
Aujourd'hui à 8:33 par ced-46

» [ Renault clio 4 dci 90 edc an 2015 ] sifflement moteur ressenti dans l'habitacle
Aujourd'hui à 8:30 par ced-46

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Aujourd'hui à 8:28 par ced-46

» [ BMW e39 530d ] Problème fermeture capot moteur
Aujourd'hui à 8:26 par ced-46

» Presentation
Aujourd'hui à 8:21 par ced-46

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant (résolu)
Aujourd'hui à 8:14 par ced-46

» utilisation MaxiEcu 2
Aujourd'hui à 8:10 par freddy5923

» presentation
Aujourd'hui à 8:10 par ced-46

» [ Peugeot Expert 1.9D an 2006 ] Problème démarrage et claquement du moteur
Aujourd'hui à 8:09 par ced-46

» [ Opel corsa 1.3 cdti ] Démontage de la 2eme vis du démarreur ( TUTO )
Aujourd'hui à 8:04 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 8:01 par ced-46

[ Peugeot 206 1.9d DW8 an 2001 ] Problème de démarrage à froid (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot 206 1.9d DW8 an 2001 ] Problème de démarrage à froid (résolu)

Message par roger206 le Mer 23 Avr 2014 - 19:28

Bonjour à tous,

Lors du premier démarrage de la journée, ma 206 1.9d (230000 km) ne veut pas démarrer qu'il fasse chaux, froid, humide ou sec: Le préchauffage m'a l'air bon, le démarreur est entrainé, mais le moteur ne se lance pas.

Elle démarre facilement en la poussant ou en déconnectant le câble de la vanne d'avance (Démarre en faisant une fumé blanche et un drôle bruit qui disparait dés que je rebranche l’électrovanne).

Après un premier démarrage, elle démarre correctement.

La batterie est neuve, les bougies et le démarreur ont 2 ans, je n'ai pas repéré de fuite sur le circuit de gasoil, le jeu de soupapes et la distribution refait, il y a 6 mois.

Merci d'avance pour votre aide.


Message

roger206
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 33
Localisation : Toulouse
Emploi : Technicien eau/environement
Niveau technique automobile : débutant avec quels connaissances theoriques
Date d'inscription : 23/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d DW8 an 2001 ] Problème de démarrage à froid (résolu)

Message par ced-46 le Mer 23 Avr 2014 - 22:22

Salut,

Vérifie les bougies de préchauffage et l'état des durites de retour d'injecteur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30772
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d DW8 an 2001 ] Problème de démarrage à froid (résolu)

Message par william51 le Jeu 24 Avr 2014 - 6:11

Bonjour,

Vérifie bien si tu as pas d'air dans le circuit, contrôle le conduit de carburant s'il est pas défectueux.
Cela peut venir des injecteurs, mais attendons avant d’arrivée là.

A tu essayé d’amorce la poire de ta pompe et de démarré ?

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d DW8 an 2001 ] Problème de démarrage à froid (résolu)

Message par roger206 le Lun 28 Avr 2014 - 9:23

Salut,
Le problème venait effectivement des bougies de préchauffage, plus particulièrement, un problème d'alimentation (faux contact). J'ai changé les câbles et cosses. Maintenant tout va bien! 

roger206
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 33
Localisation : Toulouse
Emploi : Technicien eau/environement
Niveau technique automobile : débutant avec quels connaissances theoriques
Date d'inscription : 23/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d DW8 an 2001 ] Problème de démarrage à froid (résolu)

Message par ced-46 le Mar 29 Avr 2014 - 2:51


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30772
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum