Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:59 par albatros

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 19:38 par minesota59

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

[ VW golf 5 1.4 i an 2005 ] broute et voyant moteur allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ VW golf 5 1.4 i an 2005 ] broute et voyant moteur allumé

Message par mizrael le Jeu 24 Avr 2014, 11:41

Bonjour,
Je possede une golf v 1.4 i essence 75cv de 2003.Il y a quelques mois mon voyant alerte échappement s etait allumé mais sans apres avoir passer la valise on a rebooter et plus rien, sachant qu il n y avais aucun probleme visible ou audible.Mais depuis hier, la voiture broute a froid comme a chaud. Surout au ralenti qui est a 800 tr comme av et un peu en utilisation...Comme si un cylindre merdait. Avec en plus une legere odeur d essence a l echappement. Et le voyant aalerte echappement clignote au demarrage puis reste fixe.
Du coup
j ai changé les bougies, le filtre a air, il me reste le filtre a essenceMesurer la resistance des bobines, mais je ne sait pas si test est tres utile
Demonté et nettoyé la vanne egr
Le boitier papillon est assez propre.
Mais rien a changé, avez vs des truc a me proposer. Surtout avant de changer des pieces plus onereuses.
J ai fait un tour sur le forum mais je n arrive pas a trouver un sujet qui regroupe tout mes symptôme s.
Merci d avance

mizrael
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 32
Localisation : orleans
Emploi : vecteur
Niveau technique automobile : moyen
Date d'inscription : 24/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ VW golf 5 1.4 i an 2005 ] broute et voyant moteur allumé

Message par ced-46 le Jeu 24 Avr 2014, 21:50

Salut,

Il est fort possible que le problème vienne d'une bobine. Tu peux commencer par là.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30615
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien Contrôler les bobines sur oscilloscope !

Message par BMW PASSION le Jeu 01 Mai 2014, 11:21

Salut !

Non le test des bobines sur le primaire , ne peu pas être pris en compte , car le
problème est dans 90 % des cas sur la sortie  secondaire , tu à 4 bobines séparées
ou un bloc avec 4 bobines comme par exemple sur les Opel corsa C ou certains
quatre cylindre bmw ?
Le seul contrôle fiable pour détecter celle des bobine qui est en défaut ,c'est le contrôle sur un banc avec un ( oscilloscope ) !

Voila à bientôt   

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ VW golf 5 1.4 i an 2005 ] broute et voyant moteur allumé

Message par Totocamboui2 le Jeu 01 Mai 2014, 13:38

Salut
@BMW PASSION a écrit:Salut !


Le seul contrôle fiable pour détecter celle des bobine qui est en défaut ,c'est le contrôle sur un banc avec un ( oscilloscope ) !

Voila à bientôt   
Oui, encore faut il avoir un oscillo  
Pour ceux que ça pourrait interresser, voici ceux à quoi doivent ressembler les signaux (sortez les loupes):



Pour les autres, faites ce que vous pouvez avec un multimètre  

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum