Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

[ BMW e36 316i M43 an 1996 ] problème pour monter dans les tours (résolu)

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW e36 316i M43 an 1996 ] problème pour monter dans les tours (résolu)

Message par natoche le Jeu 08 Mai 2014, 18:56

RE

Effectivement le mano monte direct a 3.5 bars. J'essaie d'avoir des infos,comment tester l’allumage et je reviens.....

A+    

natoche
Nouveau
Nouveau

Féminin Nombre de messages : 18
Age : 47
Localisation : haut rhin
Emploi : conductrice bus / tram /train
Niveau technique automobile : bon
Date d'inscription : 29/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 316i M43 an 1996 ] problème pour monter dans les tours (résolu)

Message par natoche le Ven 09 Mai 2014, 16:23

salut les gars,


Mon weekend  va être long....  Mon débitmètre est ok,mon filtre a essence et les bougies sont ok,mon papillon est ok,ma soupape de ralenti est ok,ma pompe a essence est ok, l'allumages est ok ,  je vais tout devoir reprendre depuis le début.
Que se passe t'il si je débranche le capteur d'impulsion (AAC)? Les injecteurs pourraient ils être la cause de mes soucis?

ça m’énerve de ne pas trouver!!!!!!

natoche
Nouveau
Nouveau

Féminin Nombre de messages : 18
Age : 47
Localisation : haut rhin
Emploi : conductrice bus / tram /train
Niveau technique automobile : bon
Date d'inscription : 29/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 316i M43 an 1996 ] problème pour monter dans les tours (résolu)

Message par BMW PASSION le Ven 09 Mai 2014, 17:33

@natoche a écrit:salut les gars,


Mon weekend  va être long....  Mon débitmètre est ok,mon filtre a essence et les bougies sont ok,mon papillon est ok,ma soupape de ralenti est ok,ma pompe a essence est ok, l'allumages est ok ,  je vais tout devoir reprendre depuis le début.
Que se passe t'il si je débranche le capteur d'impulsion (AAC)? Les injecteurs pourraient ils être la cause de mes soucis?

ça m’énerve de ne pas trouver!!!!!!

Bonjour !

Alors les injecteurs ils pourraient à condition que cette bmw aurait 400 mille k ms
et ferait que de la ville ,ils seraient ''colmatés" ( voir dessin ) ,par contre l'allumage Ok ,
la je suis perplexe , les bobines ont été contrôlé en sortie haute tension une par une
sur un oscilloscope  ?


Pour le générateur d'impulsion AAC admission le débrancher ne servira à rien voici
les symptômes ci dessous


Une fois le moteur en route, et pendant la conduite :

Coupures et/ou ratés à tous les régimes
Baisses de régimes aléatoires, donnant une impression de perte de puissance
Ralenti plus bas que la normale
Tendance à caler au feux-rouges
Même si ces symptômes sont présents à tous les régimes, on les remarque plus à bas régime ou intermédiaire.


PS: Il faut pas s'énerver par ce que la mécanique ,si c'était si simple et bien
ça se saurait !!

A +   



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 316i M43 an 1996 ] problème pour monter dans les tours (résolu)

Message par natoche le Sam 10 Mai 2014, 09:15

bonjour,

Je ne sais pas ce qui a été fait dessus.J'ai démonté la bobine avec le faisceau et je l'ai amené a un pote mecano qui m'a dit que c'était bon.... A bien réfléchir,je n'ai peut être pas assez approfondi la chose.

natoche
Nouveau
Nouveau

Féminin Nombre de messages : 18
Age : 47
Localisation : haut rhin
Emploi : conductrice bus / tram /train
Niveau technique automobile : bon
Date d'inscription : 29/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 316i M43 an 1996 ] problème pour monter dans les tours (résolu)

Message par BMW PASSION le Sam 10 Mai 2014, 09:46

@natoche a écrit:bonjour,

Je ne sais pas ce qui a été fait dessus.J'ai démonté la bobine avec le faisceau et je l'ai amené a un pote mecano qui m'a dit que c'était bon.... A bien réfléchir,je n'ai peut être pas assez approfondi la chose.

Salut !

Moi à ta place et par expérience ,en premier je ferrais l'essais avec un autre "bloc "bobine "
d'une autre bmw  comme la tienne , et en deux faire l'essai avec un autre débitmètre

Pour le bloc bobine voir compatibilité des modèles voir:ICI

Pour le débitmètre 316i après 09/95  voir :ICI

  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 316i M43 an 1996 ] problème pour monter dans les tours (résolu)

Message par natoche le Sam 10 Mai 2014, 17:30

Merci pour ces infos,en attendant de trouver ces pièces, n'y aurait il pas un moyen de tester ces bobines?

natoche
Nouveau
Nouveau

Féminin Nombre de messages : 18
Age : 47
Localisation : haut rhin
Emploi : conductrice bus / tram /train
Niveau technique automobile : bon
Date d'inscription : 29/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 316i M43 an 1996 ] problème pour monter dans les tours (résolu)

Message par BMW PASSION le Sam 10 Mai 2014, 18:05

@natoche a écrit:Merci pour ces infos,en attendant de trouver ces pièces, n'y aurait il pas un moyen de tester ces bobines?

RE

Si avec un "banc de contrôle avec un oscilloscope" qui pourrai
permettre de mesurer la sortie Haute tension bobine sur chaque cylindre !

Voila  

PS : avec le montage allumage intégral ( une bobine par cylindre ),étant fixé
sur la culasse ,la Température à cet endroit à rendu ces bobines fragile !


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 316i M43 an 1996 ] problème pour monter dans les tours (résolu)

Message par natoche le Sam 17 Mai 2014, 13:50

Salut les gars

J'ai démonté ma bobine afin de la tester et j'ai vu ceci

http://www.servimg.com/image_preview.php?i=21&u=18848235

De plus en mesurant le primaire ,une des bornes n’avait pas le même résistance que les 3 autres bornes. Dans le doute je crois que je vais m'acheter une rampe neuve....

natoche
Nouveau
Nouveau

Féminin Nombre de messages : 18
Age : 47
Localisation : haut rhin
Emploi : conductrice bus / tram /train
Niveau technique automobile : bon
Date d'inscription : 29/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 316i M43 an 1996 ] problème pour monter dans les tours (résolu)

Message par natoche le Dim 08 Juin 2014, 16:31

Salut tout le monde

Me revoilou.... j'ai trouvé. d'abords,j'ai remplacé ma bobine d’allumage et le faisceau mais rien n'a changé. là j'ai décidé de tout reprendre a zéro. J'ai étudié le fonctionnement de l'allumage,du debimetre,ainsi que de tout le système d'injection. Apres je me suis attardé sur la sonde lambda et là j'ai découvert comme un couac.... Déjà cette pièce se remplace après 100000km(j'en ai plus de 200000) de plus elle travaille sur différents systèmes. J'ai trouvé comment la tester,et je l'ai testée. Sa fonction régulation était HS , de plus elle n’était plus chauffée , donc le mélange air/essence était faussé. Je l'ai remplacé et depuis c'est problème résolu.
Merci a tous pour tous vos conseils

natoche
Nouveau
Nouveau

Féminin Nombre de messages : 18
Age : 47
Localisation : haut rhin
Emploi : conductrice bus / tram /train
Niveau technique automobile : bon
Date d'inscription : 29/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 316i M43 an 1996 ] problème pour monter dans les tours (résolu)

Message par albatros le Dim 08 Juin 2014, 17:24

 

natoche

 bonnejournée.gif 

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3485
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 316i M43 an 1996 ] problème pour monter dans les tours (résolu)

Message par ced-46 le Lun 09 Juin 2014, 00:12

Salut,

Bien joué   

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16623-m43-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum