Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» (VW Golf 1.6 ess an 1998) étouffement en prise
Aujourd'hui à 19:19 par meloon35

» étouffement golf 4 1.6 de 1998
Aujourd'hui à 18:57 par meloon35

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:49 par thaie

» presentation
Aujourd'hui à 18:43 par meloon35

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» BMW 330D E46 démarre uniquement au stars pilote
Aujourd'hui à 18:07 par carprod95

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[ renault CLIO 2 1.6 16 an 2001 ] ratées moteur + voyant allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault CLIO 2 1.6 16 an 2001 ] ratées moteur + voyant allumé

Message par François23 le Mer 30 Avr 2014, 13:12

Bonjour,

Voiture Clio 2 ph 2 07/2001 1.6 16 v

Mon problème est le suivant,
ma clio a des ratés avec le voyant électrique qui s'allume (serpention orange) et s'éteint ;
J'ai changé les bougies et les bobines qui dataient.
Le problème persistant, je suis allé chez Norauto ; le diagnostic est le suivant :
Code 2816 Capteur posit° accél 1 : défaillance,
Code 2807 CapT Pos accélérateur;
Code 3204 Servo moteur papilon

J'ai fait effectuer ce matin le nettoyage du boitier papillon, le problème est déjà revenu.

Quel est cette histoire de capteur accélérateur?

Merci à tous

François23
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 39
Localisation : Caen
Emploi : Fonctionnaire
Niveau technique automobile : Newbie
Date d'inscription : 25/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault CLIO 2 1.6 16 an 2001 ] ratées moteur + voyant allumé

Message par william51 le Mer 30 Avr 2014, 13:27

Bonjour,

Le Capteur position d'accelerateur.

Role:
Ce capteur permet de connaître la position de la pédale. Il informe le calculateur de gestion moteur du souhait du conducteur (niveau de charge demandé au moteur, acceleration ou decceleration)

Fonctionnement:
Ce capteur reçoit un courant du calculateur 5 V qui crée un champ magnétique dans une bobine émettrice. Un courant est ainsi induit dans les bobines du rotor, qui renvoie un autre champ magnétique par la bobine réceptrice statique. Le courant obtenu est analysé puis amplifier et enfin envoyé au calculateur sous forme d'une tension continue.

Controle:

Controler avec un multimetre ou un oscilloscope, l'alimentation du capteur lors de la mise sous contact du vehicule, 4,5V à 5,5V
Controler avec un multimetre oscilloscope, le signal de sortie en actionnant la pédale d'accelerateur.. Cette tension varie de 0,15V et 4,7V

Les problémes:
Lorsque ce capteur est défectueux le régime de ralenti du véhicule pourra être incorrect, le véhicule ne répondra pas aux solistes aux sollicitations du conducteur, le calculateur de gestion moteur risquera de passer en mode dégradé ou d'allumer le voyant de défaillance moteur.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1036
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault CLIO 2 1.6 16 an 2001 ] ratées moteur + voyant allumé

Message par william51 le Mer 30 Avr 2014, 13:28

Attend l'avis d'autre personne.  

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1036
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault CLIO 2 1.6 16 an 2001 ] ratées moteur + voyant allumé

Message par bib le Mer 30 Avr 2014, 22:20

salut

c est des ratées genre ratées d allumage ou plus un manque de puissance genre pedale d accelerateur sans effet?

regarde au niveau de la pedale d embrayage, tu as un connecteur noir 12 voies
tu le declipse de l agraffe
tu fais faire un 180° au connecteur et tu mets un rislan bien serré qui prends le connecteur et les 2 faisceaux...
apres tu planque le connecteur au dessus du conduit d air

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum