Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

[ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par jackyjan le Mar 06 Mai 2014, 22:58

Bonjour,


j'ai remplacé la vanne EGR et le tuyau de recyclage des gaz + le filtre à air + le filtre à gaz-oïl + le filtre à huile et j'ai fait la vidange moteur,la voiture broute quand je passe la 2 éme vitesse et que je ne relâche pas assez vite la pédale d'embrayage , à chaque changement de vitesse, quand j'accélère,
j'ai un trou pendant 2 à 3 secondes et le moteur ne monte pas tout se suite en puissance, que puis-je faire ?

jackyjan
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 57
Localisation : amiens
Emploi : agent sncf
Niveau technique automobile : 33785988673
Date d'inscription : 06/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par Laure B le Mer 07 Mai 2014, 06:50

Bonjour,

Question bête : elle broute ou elle patine ?
Elle est normale quand tu accélères sans changer de vitesse ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2605
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par william51 le Mer 07 Mai 2014, 10:11

Bonjour,

Question intelligente de Laure, en effet si elle patine peut être un début embrayage et si elle broute cela peut venir par exemple d'une prise d'air.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1035
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par jackyjan le Mer 07 Mai 2014, 11:28

Bonjour,

L'embrayage ne patine pas , elle broute seulement quand on passe la 2 éme vitesse et à l'arrêt le moteur accélère normalement ;

jackyjan
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 57
Localisation : amiens
Emploi : agent sncf
Niveau technique automobile : 33785988673
Date d'inscription : 06/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par jackyjan le Mer 07 Mai 2014, 11:29

Bonjour,

L'embrayage ne patine pas , elle broute seulement quand on passe la 2 éme vitesse et à l'arrêt le moteur accélère normalement ;

jackyjan
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 57
Localisation : amiens
Emploi : agent sncf
Niveau technique automobile : 33785988673
Date d'inscription : 06/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par Laure B le Mer 07 Mai 2014, 12:52

Bonjour,
 
Si tu te mets à 2500 t/mn pour passer la première, puis la deuxième, et ainsi de suite, le phénomène ne se manifeste qu'en deuxième ? C'est sûr ?
En roulant , par exemple à 90 km/h, quand tu décélères puis accélères sans passer de vitesse : rien à signaler ?
 
A tout à l'heure.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2605
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par jackyjan le Jeu 08 Mai 2014, 12:42

En roulant à n'importe quelle vitesse, si le ralentis et que j’accélère, le moteur n'accélère pas tout de suite, seulement 2 à 3 secondes après, j'ai débranché le
débitmètre pour essayer, mais le problème est toujours le même, qu'en pensez-vous ?

jackyjan
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 57
Localisation : amiens
Emploi : agent sncf
Niveau technique automobile : 33785988673
Date d'inscription : 06/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par Laure B le Jeu 08 Mai 2014, 12:52

Bonjour,

Voilà qui est plus clair.
Bon, pour le débitmètre débranché : si c'est pire, il n'y a aucun rapport ; si c'est pareil, il se peut bien que le problème vienne du débitmètre, puisque logiquement la voiture a besoin de lui pour fonctionner normalement.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2605
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum