Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:59 par albatros

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

[ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par jackyjan le Mar 06 Mai 2014, 22:58

Bonjour,


j'ai remplacé la vanne EGR et le tuyau de recyclage des gaz + le filtre à air + le filtre à gaz-oïl + le filtre à huile et j'ai fait la vidange moteur,la voiture broute quand je passe la 2 éme vitesse et que je ne relâche pas assez vite la pédale d'embrayage , à chaque changement de vitesse, quand j'accélère,
j'ai un trou pendant 2 à 3 secondes et le moteur ne monte pas tout se suite en puissance, que puis-je faire ?

jackyjan
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 57
Localisation : amiens
Emploi : agent sncf
Niveau technique automobile : 33785988673
Date d'inscription : 06/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par Laure B le Mer 07 Mai 2014, 06:50

Bonjour,

Question bête : elle broute ou elle patine ?
Elle est normale quand tu accélères sans changer de vitesse ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2727
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par william51 le Mer 07 Mai 2014, 10:11

Bonjour,

Question intelligente de Laure, en effet si elle patine peut être un début embrayage et si elle broute cela peut venir par exemple d'une prise d'air.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par jackyjan le Mer 07 Mai 2014, 11:28

Bonjour,

L'embrayage ne patine pas , elle broute seulement quand on passe la 2 éme vitesse et à l'arrêt le moteur accélère normalement ;

jackyjan
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 57
Localisation : amiens
Emploi : agent sncf
Niveau technique automobile : 33785988673
Date d'inscription : 06/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par jackyjan le Mer 07 Mai 2014, 11:29

Bonjour,

L'embrayage ne patine pas , elle broute seulement quand on passe la 2 éme vitesse et à l'arrêt le moteur accélère normalement ;

jackyjan
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 57
Localisation : amiens
Emploi : agent sncf
Niveau technique automobile : 33785988673
Date d'inscription : 06/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par Laure B le Mer 07 Mai 2014, 12:52

Bonjour,
 
Si tu te mets à 2500 t/mn pour passer la première, puis la deuxième, et ainsi de suite, le phénomène ne se manifeste qu'en deuxième ? C'est sûr ?
En roulant , par exemple à 90 km/h, quand tu décélères puis accélères sans passer de vitesse : rien à signaler ?
 
A tout à l'heure.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2727
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par jackyjan le Jeu 08 Mai 2014, 12:42

En roulant à n'importe quelle vitesse, si le ralentis et que j’accélère, le moteur n'accélère pas tout de suite, seulement 2 à 3 secondes après, j'ai débranché le
débitmètre pour essayer, mais le problème est toujours le même, qu'en pensez-vous ?

jackyjan
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 57
Localisation : amiens
Emploi : agent sncf
Niveau technique automobile : 33785988673
Date d'inscription : 06/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1.4 HDI 68 cv an 2002 ] probléme accélèration

Message par Laure B le Jeu 08 Mai 2014, 12:52

Bonjour,

Voilà qui est plus clair.
Bon, pour le débitmètre débranché : si c'est pire, il n'y a aucun rapport ; si c'est pareil, il se peut bien que le problème vienne du débitmètre, puisque logiquement la voiture a besoin de lui pour fonctionner normalement.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2727
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum