Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Aujourd'hui à 17:44 par damien52500

» Présentation
Aujourd'hui à 17:35 par damien52500

» [206 1.9d an2000] Fuite huile sous vanne egr
Aujourd'hui à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Aujourd'hui à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 15:43 par minesota59

» Présentation
Aujourd'hui à 14:49 par Ixandre1

» Aide assistance et tout le nécessaire pour le Maxiecu
Aujourd'hui à 14:19 par freddy5923

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Aujourd'hui à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

» Presentation
Aujourd'hui à 11:42 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 11:39 par ced-46

» Présentation
Aujourd'hui à 11:31 par ced-46

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 11:27 par ced-46

» Presentation
Aujourd'hui à 11:21 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 11:10 par Cliomegane

» [ Ford fiesta 1.4 tdci an 2003 ] Ne veut pas démarrer
Aujourd'hui à 11:10 par Dedegarage

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 11:04 par ced-46

[ BMW e36 325i an 1994 ] Problème ABS

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW e36 325i an 1994 ] Problème ABS

Message par Tem's le Sam 10 Mai 2014, 02:19

Salut,

J'ai un soucie avec mon ABS, pour commencer j'ai nettoyé mes capteurs ABS mais sans résultat. Donc je l'ai passé à la valise et résultat code d'érreur 145 PUMP MOTOR (INPA). Je remplace donc les 2 relais dédier à l'ABS situer dans le compartiment moteur puis j'en profite pour contrôlé les fusibles.

Grâce à l'aide des autres postes j'ai donc mesuré les choses suivantes, si j'ai bien du 12V au fusible F10 et 21 avec F21 avec de la tension lors que uniquement le contact est mit.

Au niveau de la prise 12 broches côté pompe hydraulique:
pin 3>pin 1 (valve d'admission avant droite) : 6.5 Ohms OK
pin 3>pin 2 (valve d'admission avant gauche) : 6.5 Ohms OK
pin 3>pin 8 (valve d'échappement avant gauche) : 4.2 ohms OK
pin 3>pin 9 (valve d'échappement avant droite) : 4.2 ohms OK
pin 3>pin 10 (valve d'échappement pont arrière) : 4.2 ohms OK
pin 3>pin 11 (valve d'admission pont arrière) : 6.5 ohms OK
pin 3>pin 12 (protection surtension) : 0.8 ohms OK
pin 7> pin 4 (moteur de pompe) : 1 Ohms OK

Au niveau de la prise 55 broches du module ABS, mesure si j’avais bien une résistance nulle entre les pin 16, 27 et 41 et la masse: OK

Je tient a précisé que lorsque je démarre la voiture et elle reste a l’arrêt le voyant ne s'allume pas. Puis lorsque je freine, je sent bien que le système à l'aire de bien fonctionné car dès que commence a roulé, le voyant ABS s'allume et j'ai la sensation que la puissance de freinage a diminuer.


Tem's
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 29
Localisation : Polynésie-FRançaise, Tahiti
Emploi : Electricien
Niveau technique automobile : Moyen
Date d'inscription : 17/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e36 325i an 1994 ] Problème ABS

Message par ced-46 le Sam 10 Mai 2014, 06:51

Salut,

Il serait utile de contrôler chaque capteur en plus du nettoyage

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30789
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW e36 325i an 1994 ] Problème ABS

Message par Tem's le Sam 10 Mai 2014, 10:11

Salut,

Justement le diagnostique n'est pas suffisant?

De plus je les avaient déjà vérifier avec le multimètre au borne de la prise du module ABS que se soit en statique ou en dynamique. Et rien d'anormale.

Tem's
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 29
Localisation : Polynésie-FRançaise, Tahiti
Emploi : Electricien
Niveau technique automobile : Moyen
Date d'inscription : 17/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e36 325i an 1994 ] Problème ABS

Message par ced-46 le Sam 10 Mai 2014, 15:31

Salut,

Ok donc tu as fait un contrôle dynamique et ils sont tous équivalent en résultat ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30789
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW e36 325i an 1994 ] Problème ABS

Message par BMW PASSION le Sam 10 Mai 2014, 20:15

@Tem's a écrit:Salut,

Justement le diagnostique n'est pas suffisant?

De plus je les avaient déjà vérifier avec le multimètre au borne de la prise du module ABS que se soit en statique ou en dynamique. Et rien d'anormal.

Salut :

Tu a vérifié tes capteurs "à impulsion inductif "en dynamique ; multimètre sur  
courant alternatif  ou normalement tu doit avoir environ ( 0,4 à 0,5 volts/alt )
le tout étant de ne pas avoir zéro !


Si le voyant s'allume en roulant , ça viens soit d'un capteur , ou coté des roues tu
peu avoir un fil qui est venu au contact de la jante et est partiellement coupé ,j'ai
vu souvent le cas ,un conseil dépose tes 4 roues et inspecte bien les faisceaux qui
vont à la connectique des capteurs ABS !

  @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13439
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e36 325i an 1994 ] Problème ABS

Message par Tem's le Dim 11 Mai 2014, 01:48

@BMW PASSION a écrit:
@Tem's a écrit:Salut,

Justement le diagnostique n'est pas suffisant?

De plus je les avaient déjà vérifier avec le multimètre au borne de la prise du module ABS que se soit en statique ou en dynamique. Et rien d'anormal.

Salut :

Tu a vérifié tes capteurs "à impulsion inductif "en dynamique ; multimètre sur  
courant alternatif  ou normalement tu doit avoir environ ( 0,4 à 0,5 volts/alt )
le tout étant de ne pas avoir zéro !


Si le voyant s'allume en roulant , ça viens soit d'un capteur , ou coté des roues tu
peu avoir un fil qui est venu au contact de la jante et est partiellement coupé ,j'ai
vu souvent le cas ,un conseil dépose tes 4 roues et inspecte bien les faisceaux qui
vont à la connectique des capteurs ABS !

  @+

Je viens de le faire j'ai bien environ 0,45 V en alternatif sur chaque capteur (mesure prise sur la prise du module ABS) puis j'ai ré-contrôlé les câbles des capteur mais j'ai rien trouvé (aucun de blessés).

Je ne pense pas que mon soucie viennent des capteurs ABS car je les ai contrôlés plus de dizaine de fois, je tient encore à précisé que après avoir fait toutes mes mesures et contrôle. J'ai refait encore un diag et code 145 PUMP MOTOR et c'est tous pas de capteur en défaut.

Tem's
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 29
Localisation : Polynésie-FRançaise, Tahiti
Emploi : Electricien
Niveau technique automobile : Moyen
Date d'inscription : 17/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e36 325i an 1994 ] Problème ABS

Message par ced-46 le Dim 11 Mai 2014, 08:51

Salut,

Après tous tes contrôles je ne vois plus que le bloc ABS hs   

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30789
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW e36 325i an 1994 ] Problème ABS

Message par BMW PASSION le Dim 11 Mai 2014, 09:09

Salut !

Je vois que les mesures ,et les contrôles ont été fait dans les normes ;
ceci dis il semblerait que ton souci ce situe d'après les relevés du Diag..au
niveau du bloc hydraulique ABS ,ou par expérience les pannes sont rares :

 Ton métier étant électricien ,je peu te conseiller de lire :CECI concernant 
justement le bloc hydraulique de l'ABS !

Voila bon dimanche   



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13439
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e36 325i an 1994 ] Problème ABS

Message par BMW PASSION le Dim 11 Mai 2014, 09:39

EN COMPLÉMENT : 



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13439
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum