Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 11:45 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

[ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Voir le sujet précédent Voir le sujet suivant Aller en bas

lecture [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par free_techni le Jeu 15 Mai 2014, 16:17

Bonjour à tous,

Il y a plusieurs sujets qui parlent de la fameuse perte de puissance, généralement induite par la géométrie variable du Turbo qui grippe sur les modèle VAG 2.0 TDI.

Après avoir cherché longuement, je n'ai pas trouvé de cas similaire au mien. Je vais bientôt faire un diag vagCom, mais si vous avez une idée je suis preneur. Le problème est le suivant :

Coupure du turbo (mode safe) uniquement en 5ème ou 6ème et à grande vitesse > 140 km/h (le dépassement de vitesse autorisée c'est pour le Test du turbo...)

En 3ème ou 4ème même à 4000 tr/min je n'ai pas cette coupure pour une vitesse < 140 km/h.

Avez-vous une idée ? Merci  

free_techni
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : paris
Emploi : bureautique
Niveau technique automobile : moyen
Date d'inscription : 15/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par free_techni le Ven 16 Mai 2014, 11:06

Des idées svp ?

free_techni
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : paris
Emploi : bureautique
Niveau technique automobile : moyen
Date d'inscription : 15/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par ced-46 le Sam 17 Mai 2014, 07:12

Salut,

Si aucun symptôme n'est présent et que le moteur se met en mode dégradé, seul un passage à la valise diag te permettra de réduire la zone de recherche.

Tiens nous informé quand tu aura les codes erreurs

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

lecture Re: [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par free_techni le Sam 17 Mai 2014, 17:38

Ré salut

Le passage au Vagcom donne la fameuse erreur P0234 pression trop haute. On a testé tous les capteurs en particulier G71. Tout est OK. Test en roulant. Le turbo coupe quand la G71 donne l'information 2600 bar. La limite est 2500 bar. Au départ ça coupait à 140 km/h et en changeant filtre à air et à gasoil maintenant ça coupe à 160 km/h. J'ai l'impression que le turbo marche nickel. Par contre quand je relâche l'accélérateur j'entends un bruit de fuite d'air mais c'est peut être normal ?
Je sais plus quoi faire...
Pour information j'avais la dureté de dépression du turbo qui avait coupée et j'ai joint les 2 bouts avec un petit tuyau... Mais ça ne coupait pas le turbo pendant 1 an. Serait-ce ça ?

Vos suggestions sont les bienvenues. Merci.

free_techni
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : paris
Emploi : bureautique
Niveau technique automobile : moyen
Date d'inscription : 15/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par ced-46 le Dim 18 Mai 2014, 05:42

Salut,

Ces tests sont bons ?


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

lecture Re: [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par free_techni le Dim 18 Mai 2014, 21:04

Salut Ced-46,

Non pas fait ces tests. J'essaierai de le faire, mais je sais pas où se trouve ce capteur et s'il est accessible. Je vais chercher...
Ça veut dire que même si le vagcom ne donne pas d'erreur sur cette G71 il se peut qu’elle soit défectueuse ?

PS : aujourd'hui, nouvelle panne. La température est montée à 115°C, j'ao ouvert le capot et j'ai constaté que les 2 ventilos ne tournaient pas ! J4ai redémarré, toujours à 115°C et seul le petit tournait. Le grand ventilo à l'air HS. La sonde double G62 est bonne, je viens de la changer. Il y a une autre sonde d'eau plus près du radiateur mais je me dis que si elle était HS, d'une part le vagcoml'aurait signalé et de plus le petit non plus ne tournerait pas.

Si vous avez des idées pour cette panne je suis également intéressé. Merci.

free_techni
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : paris
Emploi : bureautique
Niveau technique automobile : moyen
Date d'inscription : 15/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par ced-46 le Dim 18 Mai 2014, 23:36

Salut,

Tente d'alimenter le ventilateur en direct pour voir s'il fonctionne.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

lecture Re: [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par free_techni le Lun 19 Mai 2014, 09:27

Salut ced-46,

De ce que j'ai pu lire ici ou là, il semble que ce bloc motoventilateur VW contient 2 ventilos, un petit et un grand. C'est le grand qui contient l'électronique de gestion des 2 ventilos. Le petit est branché sur le grand et tourne à la demande du grand.
Logiquement si le petit tourne, alors le grand est donc bien alimenté ?

Je regarderai ce soir en rentrant du taf, ce que je peux tester sur ces blocs.

free_techni
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : paris
Emploi : bureautique
Niveau technique automobile : moyen
Date d'inscription : 15/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par ced-46 le Lun 19 Mai 2014, 23:56

Salut,

Après recherche je ne suis pas en possession du schéma électrique de la partie refroidissement, donc je ne pourrais pas te répondre avec précision

Regarde ce que tu peux contrôler au niveau des ventilo

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

lecture Re: [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par free_techni le Mer 21 Mai 2014, 09:45

Salut tout le monde,

Pour revenir au problème de départ, perte de puissance à vitesse élevée. J'ai fait les tests vagcom + les tests de Ced-46. Le capteur de pression de suralimentation du turbo (et de température) est OK. Depuis que j'ai tiré un peu en 5ème et 6ème vers 160 km/h, je n'ai plus de coupure turbo quand je roule à moins de 140 km/h. Je n'ai pas encore testé au-delà de 140 km/h, c'est difficile sur paris/banlieue (circulation trop dense le jour et la nuit je me suis pris un flash mobile...)

Bref je testerai quand j'aurais l'occasion d'aller sur des grandes vitesses et je ferai un retour pour savoir si changement filtre à air+gasoil et tirage ça suffit.

Pour mon souci de ventilateurs, hier j'ai vérifié tous les fusibles, en particulier les 2 qui contrôlent les ventilateurs dans la boîte à fusible capot/moteur ; et nettoyé au spray contact les divers connecteurs. J'ai démarré la Clim et le petit ventilateur démarre bien en petite puis grande vitesse comme il se doit. Par contre j'ai pas pu tester le grand ventilo car les températures étaient relativement fraîches hier.

Je viendrai donner des nouvelles. Mince si je dois changer tout le bloc à cause du grand ventilo qui est KO...

free_techni
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : paris
Emploi : bureautique
Niveau technique automobile : moyen
Date d'inscription : 15/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par free_techni le Ven 23 Mai 2014, 11:06

Edit : suite des évènements

Avec l'activation de la Clim le petit ventilo tourne et il tourne également clim éteinte quand le moteur chauffe un peu. Le moteur n'a pas assez chauffé pour vérifier que le grand ventilo tourne et je crois que la clim ne déclenche que le petit ventilo.
Il me reste donc à tester que le grand ventilo tourne lorsque le moteur aura bien chauffé.

Mais déjà j'en tire les conclusions suivantes : pas de souci de fusible, pas de souci de la sonde de température d'eau, pas de souci d'alimentation électrique.
==> Soit c'est le grand ventilo qui est HS, soit c'est la sonde/thermocontact qui est HS... Celle qui déclenche les vitesse ventilo en fonction de la température. Mais j'ai 2 informations contradictoires sur ce lien (ETKA en ligne) http://ifinterface.com/prog/car/prog2/inprog.php

Il y a 2 références de cette sonde au même endroit sur le moteur à l'avant, branché avec le thermostat. Un thermocontact à 3 broches et une sonde à 2 broches. Je ne sais pas laquelle est la vraie, je vais demander à VW pour être sûr.

free_techni
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : paris
Emploi : bureautique
Niveau technique automobile : moyen
Date d'inscription : 15/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par ced-46 le Ven 23 Mai 2014, 23:57

Salut,

Essai d'alimenter le ventilateur en direct pour vérifier son fonctionnement.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

lecture Re: [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par free_techni le Dim 25 Mai 2014, 08:21

Comment faire ? Sur touran 2.0 tdi

free_techni
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : paris
Emploi : bureautique
Niveau technique automobile : moyen
Date d'inscription : 15/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par ced-46 le Dim 25 Mai 2014, 23:23

Salut,

Tu débranches le ventilo et tu tire un fil + et un fil - directement de la batterie.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

lecture Re: [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par karamelchaud69 le Lun 29 Sep 2014, 02:24

salut pour simplifier les chausse ta un boitier de régule de suralimentation avec 7 petite durite vérifie qui soi bien clipé (fermé) Jai eu ce souci sur mon Touran et Jai cherché 2 mois avant de trouvé (mal fermé).

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 42
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement

Message par karamelchaud69 le Lun 29 Sep 2014, 02:41

pour ton ventilateur voire la sonde qui ce trouve sur la durite inferieure du radiateur .voir ci un faux contacte dans la broche d alimentation.

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 42
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum