Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» 318 ti de 1995
Aujourd'hui à 21:06 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 20:40 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

[FORD Transit Connect] Problème de feu de croisement(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [FORD Transit Connect] Problème de feu de croisement(résolu)

Message par Christof1 le Dim 31 Déc 2006, 18:55

Bonjour à tous,
j'utilise un véhicule utilitaire FORD Transit Connect et depuis peu j'ai des problèmes avec le feu de croisement de l'ampoule droite: au début l'ampoule a tout bonnement grillée (le feu de croisement, le phare fonctionnait encore) donc je remplace l'ampoule de type H4 12v, 55/60 W) mais quelques temps après elle ne fonctionnait plus à cause d'un mauvais contact sur le connecteur directement branché sur cette ampoule ainsi afin de pouvoir à nouveau l'utiliser en feu de croisement je bouge le connecteur jusqu'à obtenir à nouveau le contact mais au bout de 2 semaines l'ampoule grille à nouveau (toujours le filament du feu de croisement) et je décide encore une fois de la remplacer et le jour même je mets en place une nouvelle ampoule H4 qui grille elle-aussi instantanément dès la mise sous tension de celle-ci !
D'où vient le problème ?
Du connecteur de l'ampoule ?
Bonne fête à tous.
Merci d'avance pour vos réponses.

Christof1
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 42
Localisation : CALUIRE ET CUIRE
Emploi : Technicien frigoriste
Niveau technique automobile : Débutant
Date d'inscription : 23/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [FORD Transit Connect] Problème de feu de croisement(résolu)

Message par noriavag le Lun 01 Jan 2007, 08:22

Salut.
Je pense qu'il faut commencer par changer ton connecteur.
Puis avec un voltmètre contrôler la tension déjà de ton alternateur, puis au connecteur de l'ampoule.
Quand tu changes ton ampoule, fixe le connecteur et après tu allumes le feux pour contrôler. ( n'allume pas avant de brancher ).
Et contrôle que l'ampoule ainsi que le bloc optique soient bien fixés et qu'ils ne vibrent pas.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [FORD Transit Connect] Problème de feu de croisement(résolu)

Message par Christof1 le Lun 01 Jan 2007, 12:35

Bonjour,
si la tension de sortie de l'alternateur est mauvaise c'est tout le système électrique qui serait touché ?
Pour le moment je n'ai pas encore eu le temps d'effectuer les vérifications que tu me conseilles mais je ne t'oublie pas et d'ici la fin de la semaine je te donne de mes nouvelles.
Le connecteur est équipé de 3 bornes (le - et 2 +, je suppose) ainsi pour passer du feu de croisement au phare on dérive l'alimentation d'une borne à l'autre ? Mais le câblage n'a pas été modifié et surtout le phare fonctionne très bien.
Je te dis à bientôt et je te souhaite une bonne année 2007 (santé, travail, etc.)

Christof1
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 42
Localisation : CALUIRE ET CUIRE
Emploi : Technicien frigoriste
Niveau technique automobile : Débutant
Date d'inscription : 23/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [FORD Transit Connect] Problème de feu de croisement(résolu)

Message par noriavag le Lun 01 Jan 2007, 13:55

Si la tension de l'alternateur est mauvaise, c'est l'alternateur lui-même qui est defféctueux. Ou du moins une partie ( le régulateur peut par foix être démonté sèparément ).
C'est juste, le connecteur a une masse, un + pour les feux de croisement et un + pour les grand phares ( c'est des termes Suisse ). Les 2 allimenté en 12V.
Je te dis de changer le connecteur parce que il est surement oxydé.
Tu peus très bien mettre de simple cosse isolée.

Merci. Bonne année à toi aussi.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [FORD Transit Connect] Problème de feu de croisement(résolu)

Message par gabet62 le Lun 01 Jan 2007, 17:00

hello

controle ta sortie alternateur pour voir s'il ne debite pas de trop (régulateur), j'ais deja eu le coup 2 fois sur transit D, mais moi c'etait les veilleuses arriere qui claquaient!

bonne année a toi

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [FORD Transit Connect] Problème de feu de croisement(résolu)

Message par Christof1 le Mer 03 Jan 2007, 22:08

Bonjour,
j'ai essayé de mesurer une tension aux bornes du connecteur de l'ampoule endommagée mais je n'ai pas pu mesurer de valeurs: un fusible en amont était certainement fondu (je vérifierai plus tard).
Le régulateur de sortie d'alternateur est facilement réglable ? Je ne voudrais pas trop y toucher parce qu'il s'agit d'un véhicule de location longue durée.
A+

Christof1
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 42
Localisation : CALUIRE ET CUIRE
Emploi : Technicien frigoriste
Niveau technique automobile : Débutant
Date d'inscription : 23/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [FORD Transit Connect] Problème de feu de croisement(résolu)

Message par gabet62 le Mer 03 Jan 2007, 23:03

hello

un regulateur ce change et ne ce regle pas!
soi il est bon, soit il est mort

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [FORD Transit Connect] Problème de feu de croisement(résolu)

Message par Christof1 le Jeu 04 Jan 2007, 19:31

Bonjour,
comment est-ce possible que la tension d'alimentation de l'ampoule gauche soit correcte (puisqu'elle fonctionne) et pas à l'ampoule droite ?
A+

Christof1
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 42
Localisation : CALUIRE ET CUIRE
Emploi : Technicien frigoriste
Niveau technique automobile : Débutant
Date d'inscription : 23/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [FORD Transit Connect] Problème de feu de croisement(résolu)

Message par gabet62 le Jeu 04 Jan 2007, 20:15

hello!

pour etre sur de ta tension sortie alternateur, va aux bornes de ta batterie et lit la valeur. :face: (avec un multimetre)
tien nous au courant.
pour ton ampoule il en faut bien une qui pete avant l'autre!
en général tu doit avoir 14,80 environ voir un peu moins, mais surtout pas plus (surtension)et ton circuit electrique n'aime pas trop ça!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [FORD Transit Connect] Problème de feu de croisement(résolu)

Message par ced-46 le Ven 05 Jan 2007, 07:06

Bonjour, il faut également que le contact du connecteur soit bon .... sinon elle grillera tout le temps.

Nettoyage et passage d'un produit pour contact

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [FORD Transit Connect] Problème de feu de croisement(résolu)

Message par Christof1 le Ven 05 Jan 2007, 18:18

Bonjour à tous,
j'ai vérifié ce matin la tension aux bornes de la batterie et je mesure 14,69 VDC.
J'ai contacté le garage FORD et pour eux il n'y a aucun problème flagrant: si le fusible avait fondu les 2 ampoules ne fonctionneraient pas (ce qui n'est pas le cas) et la tension du faisceau électrique est normale. Le fait qu'une seconde ampoule grille instantanément est une coïncidence alors j'ai à nouveau changé l'ampoule et depuis çà fonctionne mais surtout à l'aide d'un tournevis j'ai rapproché un peu plus les cosses du connecteur afin qu'elles soient bien en contact avec celles de l'ampoule après avoir nettoyé le connecteur avec un solvant pour contacts électriques.
J'espère que cette réparation sommaire tiendra.
Je vous tiendrais au courant par la suite si le problème persiste.
Encore merci pour vos conseils et bonne année à tout le monde.

Christof1
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 42
Localisation : CALUIRE ET CUIRE
Emploi : Technicien frigoriste
Niveau technique automobile : Débutant
Date d'inscription : 23/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [FORD Transit Connect] Problème de feu de croisement(résolu)

Message par gabet62 le Ven 05 Jan 2007, 20:01

ok!
@+ Exclamation

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum