Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[ VW Golf IV 1.6 sr an 2000 ] Manque de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Golf IV 1.6 sr an 2000 ] Manque de puissance

Message par Obitwo le Lun 19 Mai 2014, 19:56

Tout d'abord bonjour,

Petite mise en situation; j ai acheté cette voiture pour ma femme et depuis que je l 'ai je n ai jamais ressenti les 100 cv qu elle est censée avoir ayant constaté de la "mayonnaise" en contrôlant le niveau d huile je me suis lancé dans le changement du joint de culasse chose que j avais déjà fait sur une autre voiture auparavant ...

Donc le joint de culasse changé, ordre et serrage respectés ,distribution recalée et contrôlée avec des piges,niveaux faits et tout le reste remonté je démarre le moteur... elle démarre se stabilise rapidement ... rien de suspect je la laisse chauffer sur place pour faire l appoint de LDR tout va bien je vais voir la t° au compteur 90 degrés je met un coup de gaz et la un énorme nuage de fumée blanche sort du pot d'échappement je sonne a un collègue qui me dit de rouler +- 10 km pour évacuer l huile ou autre qui serait tombé dans l'échappement, ce que je fais mais la je constate aussi que la voiture n a pas de puissance meme pied au plancher et les gaz meme au point mort n ont pas la pêche d un moteur essence ....

auriez vous des directions de recherche ou des idées qui pourraient m aider ....

merci d avance

Obitwo
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : belgique
Emploi : mecanicien industriel
Niveau technique automobile : 5/10
Date d'inscription : 19/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.6 sr an 2000 ] Manque de puissance

Message par albatros le Lun 19 Mai 2014, 20:24

:bienvenue: 

Obitwo

Bonsoir,

La Golf a combien de kilomètres + donc avant le changement du JDC elle fonctionnait mieux  Question 

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3496
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.6 sr an 2000 ] Manque de puissance

Message par Obitwo le Lun 19 Mai 2014, 20:28

106000 km et oui elle allais mieux mais pas comme elle devrait merci de ta reponse

Obitwo
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : belgique
Emploi : mecanicien industriel
Niveau technique automobile : 5/10
Date d'inscription : 19/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.6 sr an 2000 ] Manque de puissance

Message par albatros le Lun 19 Mai 2014, 20:48

scratch 

ton problème ressemble à un défaut d'avance à l'allumage l'étincelle a lieu sur chaque cylindre, mais pas exactement au bon moment vérifie ton avance et regarde les connecteurs des capteurs :un sur le vilebrequin, l' autre sur l'arbre à cames   Suspect

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3496
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.6 sr an 2000 ] Manque de puissance

Message par Obitwo le Lun 19 Mai 2014, 21:02

pour les connecteurs j ai vérifié tout ceux que je trouvais ... qu entends tu par vérifier mon avance?

Obitwo
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : belgique
Emploi : mecanicien industriel
Niveau technique automobile : 5/10
Date d'inscription : 19/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.6 sr an 2000 ] Manque de puissance

Message par albatros le Lun 19 Mai 2014, 21:12

scratch 

L'avance à l'allumage ou plus probable catalyseur bouché suite à l'excès d'huile tombé dans l'échappement  

Donc si le catalyseur est bouché le moteur s'étouffe donc plus de puissance ni en roulant ni au point mort  affraid

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3496
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.6 sr an 2000 ] Manque de puissance

Message par Obitwo le Lun 19 Mai 2014, 21:22

ok merci ... comment dois je faire pour vérifier l avance?

Obitwo
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : belgique
Emploi : mecanicien industriel
Niveau technique automobile : 5/10
Date d'inscription : 19/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.6 sr an 2000 ] Manque de puissance

Message par albatros le Mar 20 Mai 2014, 07:24

Salut,

Il te faut une lampe stroboscopique ensuite pour le réglage   



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3496
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.6 sr an 2000 ] Manque de puissance

Message par william51 le Mer 21 Mai 2014, 09:49

Bonjour,
Tu es sur de ton calage tu as repigé après avoir fait tes tours à la mains et tu es bien retombé correctement ?

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.6 sr an 2000 ] Manque de puissance

Message par william51 le Mer 21 Mai 2014, 09:51

Rassure moi pour ton JDC tu n'avais pas que de la mayonnaise, car cela fait peut.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.6 sr an 2000 ] Manque de puissance

Message par Obitwo le Jeu 22 Mai 2014, 21:45

Merci de votre attention à mon problème. ... alors oui je suis sur de mon calage à la distribution. .. j ai vérifié la compression le constructeur met 10.1 j ai 12 sur chaque cylindre j ai vérifié l allumage ...étincelle à chaque bougie... nouvelles bougies ... vérifié les injecteurs ils fonctionnent tout les 4 mais y en a un qui fait un jet et pas une brume.... nouveau filtre à air mais la durite qui va du filtre au papillon est déchiré au niveau du petit morceau qui va au bouchon de remplissage .... vous croyez qu un de ces défaut peut créer le problème que j ai ? Ha oui elle ne sacade plus pcq j ai vu que la fiche du capteur arbre à cames étais un peu défaite et je l ai remise mes symptômes maintenant sont fumée blanche à chaud qui sent l essence et pas de puissance jusque 3000 tours après 3000 elle fonctionne très bien ....

Obitwo
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : belgique
Emploi : mecanicien industriel
Niveau technique automobile : 5/10
Date d'inscription : 19/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.6 sr an 2000 ] Manque de puissance

Message par Obitwo le Jeu 22 Mai 2014, 21:48

Pour le jdc il y avait de la mayonnaise et l ancien proprio à enlevé le thermostat donc j imaginé qu elle devait chauffer et qu il l à enlevé pour ne pas monter trop haut en température

Obitwo
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : belgique
Emploi : mecanicien industriel
Niveau technique automobile : 5/10
Date d'inscription : 19/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf IV 1.6 sr an 2000 ] Manque de puissance

Message par Obitwo le Jeu 22 Mai 2014, 22:26

Albatros merci pour la vidéo mais c est une bobine d allumage pas un delco donc si je me trompe pas c est le capteur d arbre à cames qui fait l allumage ?

Obitwo
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : belgique
Emploi : mecanicien industriel
Niveau technique automobile : 5/10
Date d'inscription : 19/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grosse fumée blanche! plus de puissance! dans les bouchons

Message par derec le Sam 19 Juil 2014, 05:17

Bonjour,
Je possède le même véhicule, et je crois que j'ai le même pb: Golf4 1.6SR 1998... je crois que j'ai le même soucis: confused  confused  

- t° au compteur 90 degrés
- fumée blanche à chaud qui sent l essence
- pas de puissance jusque 3000 tours après 3000 elle fonctionne très bien
=> grosse grosse consommation, d'ailleurs l'ODB m'affiche parfois +de 30l/100km au ralenti...

Perso c'est uniquement après un certain temps dans les bouchons (ou plein d'arret successifs aux feux rouges...)
J'ai trouvé une solution temporaire pour éviter la fumée c'est d'allumer la clim, j'imagine qu'un ventilo de plus d'activé ne fait pas de mal... bref ça consomme encore plus mais là, pas de fumée pour le coup

Obitwo bonjour, tu as trouvé une solution pour la voiture de ta femme? par hasard:)

derec
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 37
Localisation : paris
Emploi : informaticien
Niveau technique automobile : débutant très curieux
Date d'inscription : 19/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum