Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[ renault f8q630 1.9 d 65 an 1999 ] problème de démarrage a froid suite au changement de moteur ??

Voir le sujet précédent Voir le sujet suivant Aller en bas

suspect [ renault f8q630 1.9 d 65 an 1999 ] problème de démarrage a froid suite au changement de moteur ??

Message par kang le Mer 21 Mai 2014, 09:51

Bonjour à tous,

suite a un changement de moteur de type f8q630 1,9d 65CV avec pompe lucas j'ai des soucis de démarrage a froid (mauvais démarrage obligé d'accéléré un peu pour pas caler pendant au moins 15secondes et fumer en supplément..)

Je n'arrive pas a savoir si c'est un problème de post-chauffage ou un problème d'electrovanne d'avance à l'injection ou autre comme un calage de pompe...

En sachant que mon poumon de commande de ralentit accéléré ne fonctionne pas non plus.

j'ai pourtant essayé les deux ev d'avance a l'injection celui du moteur actuel et celui de l'ancien rien a changé, j'ai également essayé a chaque fois les deux calculateurs (nouveau mot et ancien), j'ai essayé les deux capteurs de position du levier de charge ( boitier noir situé au dessus du levier d'accélérateur) et rien a changé non plus..

par contre au pré chauffage j'entend bien le petit bruit significatif de déclenchement, et je n'ai aucun problème moteur chaud démarre au quart de tour, et fonctionne correctement.

si quelqu'un peux m'aider.. je sais pas trop par quoi commencer et comment vérifier.

kang
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 32
Localisation : VENDEE
Emploi : SANS EMPLOI
Niveau technique automobile : DEBUTANT
Date d'inscription : 21/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ renault f8q630 1.9 d 65 an 1999 ] problème de démarrage a froid suite au changement de moteur ??

Message par ced-46 le Jeu 22 Mai 2014, 05:56

Salut,

C'est quel véhicule ?

Il faudrait vérifier sir les bougies de préchauffages sont alimentées et si elles sont bonnes.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30622
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum