Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 14:56 par nevrakse

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 14:21 par leonidasXIII

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

[ BMW E36 318TDS an 1996 ] Problème perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 318TDS an 1996 ] Problème perte de puissance

Message par dadibecom le Dim 08 Juin 2014, 16:42

pale  pale  pale Bonjour, voici mon problème.. en roulant ma voiture qui est une 318TDS compact, a perdu en roulant sa puissance... ne dépassant pas les 100km/heure et a du mal a prendre de la vitesse.
J´ai changé le pressostat, les durites, la vanne EGR, le moteur fait un très bon bruit, mais le turbo ne s´enclenche pas apparemment et je ne sais plus où regarder ou lui mettre le feu!!! Si il y a quelqu´un qui peut m´aider ou m´orienter... ça serait sympa de sa part.
Il y a pas longtemps avant qu´elle tombe en panne, je l´ai emmené au garage pour faire la chaine de distribution... mais je ne pense pas que ceci cuaserait un problème.
Merci d´avance

dadibecom
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 45
Localisation : madrid
Emploi : maintenance
Niveau technique automobile : E36 318 tds compact 1999
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 318TDS an 1996 ] Problème perte de puissance

Message par albatros le Dim 08 Juin 2014, 17:45

Bonjour dadibecom,

Ton problème ressemble fortement à un souci de Débimètre :

Quels sont les causes d'un débitmètre hors service?
Les impuretés de l’air s'accumulant sur la partie sensible du capteur et perturbent son fonctionnement. Le capteur envoie alors des informations erronées au calculateur.
Attention! Les éléments sensibles étant extrêmement fins et fragiles, une tentative de nettoyage ne servirait qu’à finir de les dégrader.

Quels sont les symptômes d'un débitmètre défectueux?


- ralenti instable
- augmentation de la consommation de carburant
- perte de puissance
- à coups / accoups
- fumée

Comment identifier une panne sur un débitmètre:


- via un banc de diagnostic
- avec le capteur connecté en utilisant un voltmètre pour vérifier les éventuelles discontinuités (sauts de tension ou de fréquence) lors de la mesure du signal du capteur, et ce pendant que le moteur est accélération / décélération.
- dans la majorité des cas, en débranchant le connecteur de votre débitmètre défectueux votre moteur doit retrouver de la puissance et voir les problèmes de ralenti disparaitre.
Attention! ne laissez pas votre débitmètre débranché trop longtemps car les défauts suivant apparaitraient: pollution hors tolérances et surconsommation avec le risque d'endommager le catalyseur.
Attention! il se peut qu'une vanne EGR (recirculation des gaz) encrassée puisse faire croire à un débitmètre défectueux. Toutes ces pièces sont interconnectées et gèrent l’alimentation de votre moteur : boitier papillon, vanne EGR, débitmètre, sonde lambda, catalyseur, injecteur, rampe d'injection...

Ou se trouve cette pièce ?

Greffé sur la durite d'admission d'air le débitmètre massique d'air se trouve entre le boitier papillon et le filtre à air.

A toi de jouer   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3474
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 318TDS an 1996 ] Problème perte de puissance

Message par matti le Dim 22 Juin 2014, 20:25

salut

sur mes deux 318tds je n'avais pas de débitmètre. Tu est sur que ton turbo ne se lance pas? tu as mis un mano de pression?

matti
Mécano
Mécano

Masculin Nombre de messages : 375
Age : 31
Localisation : alsace
Emploi : electricien
Niveau technique automobile : 4et5
Date d'inscription : 14/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum